<!DOCTYPE html>
<html lang="bn-BD">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.protibedok.com/xmlrpc.php">
<title>সিলেটের ১১৮ জনের রিপোর্টই নেগেটিভ</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="সিলেটের ১১৮ জনের রিপোর্টই নেগেটিভ" />
<meta property="og:description" content="সিলেটে গত দুইদিনে প্রথম দফা পরীক্ষায় সন্দেহভাজন ১১৮ জন রোগীর শরীরে করোনাভাইরাসের কোন লক্ষণ পাওয়া যায়নি।পরীক্ষায় সবার ফলাফল নেগেটিভ এসেছে। সিলেট বিভাগীয় সদরে গত সোমবার থেকে শুরু হয়েছে করোনাভাইরাস পরীক্ষার &hellip;" />
<meta property="og:url" content="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/" />
<meta property="og:site_name" content="প্রতিবেদক.কম" />
<meta property="article:tag" content="করোনাভাইরাস" />
<meta property="article:tag" content="সিলেট" />
<meta property="article:section" content="জেলার খবর" />
<meta property="article:published_time" content="2020-04-09T12:48:28+00:00" />
<meta property="og:image" content="http://www.protibedok.com/wp-content/uploads/2020/04/d460c12a12481da04da3efab931a1011.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="সিলেটে গত দুইদিনে প্রথম দফা পরীক্ষায় সন্দেহভাজন ১১৮ জন রোগীর শরীরে করোনাভাইরাসের কোন লক্ষণ পাওয়া যায়নি।পরীক্ষায় সবার ফলাফল নেগেটিভ এসেছে। সিলেট বিভাগীয় সদরে গত সোমবার থেকে শুরু হয়েছে করোনাভাইরাস পরীক্ষার [&hellip;]" />
<meta name="twitter:title" content="সিলেটের ১১৮ জনের রিপোর্টই নেগেটিভ" />
<meta name="twitter:image" content="http://www.protibedok.com/wp-content/uploads/2020/04/d460c12a12481da04da3efab931a1011.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.protibedok.com/#organization","name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae - Protibedok.com","url":"http://www.protibedok.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.protibedok.com/#logo","url":"http://www.protibedok.com/wp-content/uploads/2019/05/logo.png","width":628,"height":218,"caption":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae - Protibedok.com"},"image":{"@id":"http://www.protibedok.com/#logo"}},{"@type":"WebSite","@id":"http://www.protibedok.com/#website","url":"http://www.protibedok.com/","name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae","publisher":{"@id":"http://www.protibedok.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.protibedok.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/#primaryimage","url":"http://www.protibedok.com/wp-content/uploads/2020/04/d460c12a12481da04da3efab931a1011.jpg","width":900,"height":500},{"@type":"WebPage","@id":"http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/#webpage","url":"http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/","inLanguage":"bn-BD","name":"\u09b8\u09bf\u09b2\u09c7\u099f\u09c7\u09b0 \u09e7\u09e7\u09ee \u099c\u09a8\u09c7\u09b0 \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u0987 \u09a8\u09c7\u0997\u09c7\u099f\u09bf\u09ad","isPartOf":{"@id":"http://www.protibedok.com/#website"},"primaryImageOfPage":{"@id":"http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/#primaryimage"},"datePublished":"2020-04-09T12:48:28+00:00","dateModified":"2020-04-09T12:48:28+00:00"},{"@type":"Article","@id":"http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/#article","isPartOf":{"@id":"http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/#webpage"},"author":{"@id":"http://www.protibedok.com/#/schema/person/d0a83ff7cb58fe52b4ffeaae4871b4a3"},"headline":"\u09b8\u09bf\u09b2\u09c7\u099f\u09c7\u09b0 \u09e7\u09e7\u09ee \u099c\u09a8\u09c7\u09b0 \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u0987 \u09a8\u09c7\u0997\u09c7\u099f\u09bf\u09ad","datePublished":"2020-04-09T12:48:28+00:00","dateModified":"2020-04-09T12:48:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/#webpage"},"publisher":{"@id":"http://www.protibedok.com/#organization"},"image":{"@id":"http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/#primaryimage"},"keywords":"\u0995\u09b0\u09cb\u09a8\u09be\u09ad\u09be\u0987\u09b0\u09be\u09b8,\u09b8\u09bf\u09b2\u09c7\u099f","articleSection":"\u099c\u09c7\u09b2\u09be\u09b0 \u0996\u09ac\u09b0"},{"@type":["Person"],"@id":"http://www.protibedok.com/#/schema/person/d0a83ff7cb58fe52b4ffeaae4871b4a3","name":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995","image":{"@type":"ImageObject","@id":"http://www.protibedok.com/#authorlogo","url":"http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp.png","caption":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.protibedok.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; ফীড" href="http://www.protibedok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; মন্তব্য ফীড" href="http://www.protibedok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; সিলেটের ১১৮ জনের রিপোর্টই নেগেটিভ মন্তব্যের ফিড" href="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.protibedok.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://www.protibedok.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.protibedok.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-font-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-basic-style-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/nivo-slider.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-responsive-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-default-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/default.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='http://www.protibedok.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='igniteup-front-compulsory-css' href='http://www.protibedok.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/themes/mediquip-plus/js/jquery.nivo.slider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/themes/mediquip-plus/js/custom.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.protibedok.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.protibedok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.protibedok.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.protibedok.com/?p=3845' />
<link rel="alternate" type="application/json+oembed" href="http://www.protibedok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a7%25a7%25e0%25a7%25a7%25e0%25a7%25ae-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.protibedok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a7%25a7%25e0%25a7%25a7%25e0%25a7%25ae-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
	    var ajaxurl = 'http://www.protibedok.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="474288662674769" />
<meta property="ia:markup_url" content="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/?ia_markup=1" />
<script type="text/javascript">igniteup_ajaxurl = "http://www.protibedok.com/wp-admin/admin-ajax.php";</script><style type="text/css">0</style> <style type="text/css"> 					
			a, .listarticle h2 a:hover,
			#sidebar ul li a:hover,								
			.ftr-4-box ul li a:hover, .ftr-4-box ul li.current_page_item a,									
			.sitenav ul li a:hover, .sitenav ul li.current_page_item a,					
			.page4box:hover h3,				
			.page4box:hover h3 a,
			.ftr-4-box h5 span,
			.ftr-4-box .social-icons a:hover,
			.copywrap a,
			.logo a,
			.postmeta a:hover
			{ color:#000000;}
			 
			
			.pagination .nav-links span.current, .pagination .nav-links a:hover,
			#commentform input#submit:hover,
			h2.headingtitle:after,	
			.page4box:hover .pagemore,
			.slidemore,
			.headerInfo,			
			.nivo-controlNav a.active,					
			.wpcf7 input[type='submit'],
			#sidebar .search-form input.search-submit								
			{ background-color:#000000;}
			
				
			.page4box:hover .pagemore,				
			.header					
			{ border-color:#000000;}
			
	</style>
<style type="text/css">
		
	</style>
<link rel="icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-142x142.png" sizes="32x32" />
<link rel="icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-250x250.png" />
<meta name="msapplication-TileImage" content="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-300x300.png" />
<style type="text/css" id="wp-custom-css">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</style>
</head>
<body class="post-template-default single single-post postid-3845 single-format-standard group-blog">
<div id="pageholder">
<div class="header">
<div class="container">
<div class="logo">
<aside id="custom_html-8" class="widget_text headerInfo widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>
<img src="http://www.protibedok.com/wp-content/uploads/2019/05/logo.png" class="main-header-logo">
<div class="site-branding-text hidetitle">
<h1 class="site-title"><a href="http://www.protibedok.com/">প্রতিবেদক.কম</a></h1>
</div>
</div>
</div>
<div class="headerNav">
<div class="container">
<div class="toggle">
<a class="toggleMenu" href="#">
Menu </a>
</div> 
<div class="sitenav">
<div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25"><a href="http://www.protibedok.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.protibedok.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a8/">অন্ন</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বস্ত্র</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8/">বাসস্থান</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.protibedok.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.protibedok.com/category/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">চিকিৎসা</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.protibedok.com/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">চাকরি</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#">আরও <span class="dashicons dashicons-arrow-down"></span></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8/">বিজ্ঞান</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.protibedok.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.protibedok.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.protibedok.com/category/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b8%e0%a6%bf/">ফ্যান্টাসি</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.protibedok.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.protibedok.com/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="http://www.protibedok.com/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জেলার খবর</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.protibedok.com/%e0%a6%87-%e0%a6%b6%e0%a6%aa/">ই-শপ</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.protibedok.com/%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8/">গেমস</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.protibedok.com/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
</ul>
</li>
<li id="menu-item-1840" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1840"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGKSURBVHjaYmRwZkCAfwwMvxgY/oDRLxj6gcT4zQAQgEQxtwEABoFYw7pMwFasd08CwrJcOWarrJ2HZ1m0ZFIncDUhdPYXQCxgk/8/ef/0L0jdX+snv73v/pX+8Pv/n9+P2H+vlP29WeLXr7+/fv/+LSssC1QKEEAsQGcATYYYbPPkd9qlv0y/fv3/84fh12+5L78KX/76of17veSv3/+AVv0GagAIICagc//+/wuy/c9viyd/QKp///4PJMGI6ccvp3u/fv359ev3L4gGgAAC2fDn718g58+/Pxqv/kBVA0kYQ/85SMPvP7+BRgI1AAQQE9D7IC/++wMUvcIDNvg3mPz5E0Ke4QPb8A9qA0AAgTQAWUAhoKv2iv768weo6Nd/mMOA7twkBfIA0Pi/f0E2AAQQCzB0/4CDDGjpVonfPzV/hV//Jf8NpPoO5+85yr9XyIC0gZT/+wvUABBALCAb/vyR5Jf8DRa9pPf7rDYoQIAWgkT+/VH6BxQGA7AGgABiZJBEiUiCACDAAMCmX7rCYWs5AAAAAElFTkSuQmCC" title="বাংলা" alt="বাংলা" width="16" height="11" /><span style="margin-left:0.3em;">বাংলা</span></a>
<ul class="sub-menu">
<li class="lang-item lang-item-450 lang-item-bn lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-1840-bn"><a href="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/" hreflang="bn-BD" lang="bn-BD"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGKSURBVHjaYmRwZkCAfwwMvxgY/oDRLxj6gcT4zQAQgEQxtwEABoFYw7pMwFasd08CwrJcOWarrJ2HZ1m0ZFIncDUhdPYXQCxgk/8/ef/0L0jdX+snv73v/pX+8Pv/n9+P2H+vlP29WeLXr7+/fv/+LSssC1QKEEAsQGcATYYYbPPkd9qlv0y/fv3/84fh12+5L78KX/76of17veSv3/+AVv0GagAIICagc//+/wuy/c9viyd/QKp///4PJMGI6ccvp3u/fv359ev3L4gGgAAC2fDn718g58+/Pxqv/kBVA0kYQ/85SMPvP7+BRgI1AAQQE9D7IC/++wMUvcIDNvg3mPz5E0Ke4QPb8A9qA0AAgTQAWUAhoKv2iv768weo6Nd/mMOA7twkBfIA0Pi/f0E2AAQQCzB0/4CDDGjpVonfPzV/hV//Jf8NpPoO5+85yr9XyIC0gZT/+wvUABBALCAb/vyR5Jf8DRa9pPf7rDYoQIAWgkT+/VH6BxQGA7AGgABiZJBEiUiCACDAAMCmX7rCYWs5AAAAAElFTkSuQmCC" title="বাংলা" alt="বাংলা" width="16" height="11" /><span style="margin-left:0.3em;">বাংলা</span></a></li>
<li class="lang-item lang-item-453 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-1840-en"><a href="http://www.protibedok.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="3511235959" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="container">
<div class="contentsecwrap">
<section class="site-main ">
<article id="post-3845" class="single-post post-3845 post type-post status-publish format-standard has-post-thumbnail hentry category-30 tag-1109 tag--bn">
<div class="post-thumb">
<img width="900" height="500" src="http://www.protibedok.com/wp-content/uploads/2020/04/d460c12a12481da04da3efab931a1011.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.protibedok.com/wp-content/uploads/2020/04/d460c12a12481da04da3efab931a1011.jpg 900w, http://www.protibedok.com/wp-content/uploads/2020/04/d460c12a12481da04da3efab931a1011-300x167.jpg 300w, http://www.protibedok.com/wp-content/uploads/2020/04/d460c12a12481da04da3efab931a1011-768x427.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /> </div>
<header class="entry-header">
<h2>সিলেটের ১১৮ জনের রিপোর্টই নেগেটিভ</h2>
</header>
<div class="postmeta">
<div class="post-date"><i class="fa fa-clock-o"></i> &nbsp;
১০ই এপ্রিল, ২০২০ ইং </div>
<div class="post-comment"> &nbsp; &nbsp; <i class="fa fa-comment"></i> &nbsp; <a href="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/#respond">মন্তব্য নেই</a></div>
</div>
<div class="entry-content">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>সিলেটে গত দুইদিনে প্রথম দফা পরীক্ষায় সন্দেহভাজন ১১৮ জন রোগীর শরীরে করোনাভাইরাসের কোন লক্ষণ পাওয়া যায়নি।পরীক্ষায় সবার ফলাফল নেগেটিভ এসেছে।</p>
<p>সিলেট বিভাগীয় সদরে গত সোমবার থেকে শুরু হয়েছে করোনাভাইরাস পরীক্ষার কার্যক্রম। সিলেট বিভাগের সবচেয়ে বড় হাসপাতাল হিসেবে খ্যাত সিলেট এমএজি ওসমানী মেডিকেল কলেজের পরীক্ষাগারে গত মঙ্গলবার ৯৬ জনের পরীক্ষা সম্পন্ন হয়েছে।</p>
<p>গতকাল বুধবার পরীক্ষা করা হয়েছে আরও ২৪ জনের নমুনা। তাদের সবার রিপোর্ট ‘নেগিটিভ’ এসেছে। তাদের কারো শরীরে করোনা ভাইরাসের লক্ষণ নেই।</p>
<p>স্বাস্থ্য অধিদফতর সিলেট বিভাগীয় কার্যালয়ের সহকারী পরিচালক ডা. আনিসুর রহমান বৃহস্পতিবার এ তথ্য নিশ্চিত করেছেন।তবে তিনি করোনাভাইরাস সন্দেহে পরীক্ষাকৃত সবাইকে স্বাস্থ্যবিধি মেনে সতর্ক থাকার আহবান জানিয়ে বলেন, আপাতত: তারা করোনামুক্ত হলেও তাদেরকে আরো বেশি করে সতর্ক থাকতে হবে।</p>
<p>জানা গেছে, সিলেট বিভাগের বিভিন্ন হাসপাতালে ভর্তি ও বাসাবাড়িতে হোম কোয়ারেন্টাইনে থাকা বিভিন্ন ব্যক্তির নমুনা সংগ্রহ করে গত মঙ্গলবার ও বুধবার ওসমানী মেডিকেল কলেজের পরীক্ষাগারে পরীক্ষা করা হয়। সিলেটে প্রথম ধাপের পরীক্ষায় এর আগে আরো ৯৪ জনের রিপোর্টও নেগেটিভ আসে।</p>
<p>এই নিয়ে প্রথম দফায় গ্রহণ করা মোট ১১৮ জনের রিপোর্টই একসাথে নেগেটিভ হলো। অর্থাৎ প্রথম ধাপে টেস্ট করা কোনো রোগীর শরীরে করোনা বাইরাসের কোন লক্ষণ নেই।</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/" data-a2a-title="সিলেটের ১১৮ জনের রিপোর্টই নেগেটিভ"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a7%25a7%25e0%25a7%25a7%25e0%25a7%25ae-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a7%25a7%25e0%25a7%25a7%25e0%25a7%25ae-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a7%25a7%25e0%25a7%25a7%25e0%25a7%25ae-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;'>Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div><div class='heateorFfcClear'></div><div class='yarpp-related'>
<h3>আরও পড়ুন:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/' title='সিলেটে একজন চিকিৎসক করোনাভাইরাসে আক্রান্ত'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2020/04/6f5d6-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2020/04/6f5d6-1-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2020/04/6f5d6-1-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2020/04/6f5d6-1-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">সিলেটে একজন চিকিৎসক করোনাভাইরাসে আক্রান্ত</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a7%a7%e0%a7%a7%e0%a7%ac-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/' title='১১৬ জনের নমুনা নিয়ে সিলেটে করোনা পরীক্ষা শুরু'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2020/04/4-5-120x120.gif" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2020/04/4-5-120x120.gif 120w, http://www.protibedok.com/wp-content/uploads/2020/04/4-5-150x150.gif 150w, http://www.protibedok.com/wp-content/uploads/2020/04/4-5-250x250.gif 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">১১৬ জনের নমুনা নিয়ে সিলেটে করোনা পরীক্ষা শুরু</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%aa%e0%a7%8c%e0%a6%81%e0%a6%9b%e0%a6%be%e0%a6%b2%e0%a7%8b-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0/' title='সিলেটে পৌঁছালো করোনাভাইরাস শনাক্তকরণ মেশিন'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2020/03/bigstock-coronavirus-covid-igm-igg-358118984-1585492638110-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2020/03/bigstock-coronavirus-covid-igm-igg-358118984-1585492638110-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2020/03/bigstock-coronavirus-covid-igm-igg-358118984-1585492638110-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2020/03/bigstock-coronavirus-covid-igm-igg-358118984-1585492638110-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">সিলেটে পৌঁছালো করোনাভাইরাস শনাক্তকরণ মেশিন</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa/' title='সিলেটে করোনা সন্দহে হাসপাতালে ২৭ জন'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2020/04/dd47ea02-sylet-corona-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2020/04/dd47ea02-sylet-corona-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2020/04/dd47ea02-sylet-corona-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2020/04/dd47ea02-sylet-corona-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">সিলেটে করোনা সন্দহে হাসপাতালে ২৭ জন</span></a>
</div>
</div>
<div class="postmeta">
<div class="post-tags">ট্যাগসমূহ:<a href="http://www.protibedok.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" rel="tag">করোনাভাইরাস</a>, <a href="http://www.protibedok.com/tag/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-bn/" rel="tag">সিলেট</a> </div>
<div class="clear"></div>
</div>
</div>
<footer class="entry-meta">
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">পোস্ট ন্যাভিগেশন</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.protibedok.com/%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%93%e0%a6%aa%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a6%bf-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b0/" rel="prev">পুলিশের ওপর কাশি দিয়ে চার মাসের জেল</a></div><div class="nav-next"><a href="http://www.protibedok.com/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4/" rel="next">খাগড়াছড়িতে হামে আক্রান্ত আরও ১৬ শিশু</a></div></div>
</nav>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="3511235959" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</section>
<div id="sidebar">
<aside id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.protibedok.com/">
<label>
<input type="search" class="search-field" placeholder="Search..." value="" name="s">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 class="section-heading">সর্বশেষ</h3>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-dad76c6pwl"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%b8%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a1-%e0%a6%b8%e0%a7%81%e0%a6%ab/" class="_self" target="_self" rel="noopener noreferrer">চলে গেলেন ভাষা সৈনিক ড. সুফিয়া আহমেদ</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0/" class="_self" target="_self" rel="noopener noreferrer">সিঙ্গাপুরে বাংলাদেশিদের বেতনসহ আনুষঙ্গিক সুবিধা বহাল</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%96%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%87-%e0%a6%b8/" class="_self" target="_self" rel="noopener noreferrer">খাটিয়া না পেয়ে কাধে করেই সন্তানের লাশ নিলেন পিতা</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4/" class="_self" target="_self" rel="noopener noreferrer">খাগড়াছড়িতে হামে আক্রান্ত আরও ১৬ শিশু</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/" class="_self" target="_self" rel="noopener noreferrer">সিলেটের ১১৮ জনের রিপোর্টই নেগেটিভ</a></h4></div></div></div></div></div>
<br><br>
<br><br>
<h3 class="section-heading">জনপ্রিয়</h3></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="2009973098" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widget-title">Popular posts:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.protibedok.com/%e0%a7%af-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%a8%e0%a7%a8%e0%a7%ac%e0%a7%aa-%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%87%e0%a6%b0/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/04/chalchor-150x150.jpg" class="tptn_thumb tptn_featured" alt="১০ দিনে ২২,২৬৪ বস্তা ত্রাণের চাল চুরি" title="১০ দিনে ২২,২৬৪ বস্তা ত্রাণের চাল চুরি" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a7%af-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%a8%e0%a7%a8%e0%a7%ac%e0%a7%aa-%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%87%e0%a6%b0/" class="tptn_link"><span class="tptn_title">১০ দিনে ২২,২৬৪ বস্তা ত্রাণের চাল চুরি</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%ae-%e0%a6%a8/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/04/rupnagor-150x150.jpg" class="tptn_thumb tptn_featured" alt="রুপনগরে পুলিশের নির্মম নির্যাতনের শিকার সাংবাদিক" title="রুপনগরে পুলিশের নির্মম নির্যাতনের শিকার সাংবাদিক" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%ae-%e0%a6%a8/" class="tptn_link"><span class="tptn_title">রুপনগরে পুলিশের নির্মম নির্যাতনের শিকার সাংবাদিক</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%a4/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/04/health-coronavirus-bangladesh-070420-01-150x150.jpg" class="tptn_thumb tptn_featured" alt="দেশে করোনায় আক্রান্ত নতুন ১১২ জন, মৃত্যু ১ জনের" title="দেশে করোনায় আক্রান্ত নতুন ১১২ জন, মৃত্যু ১ জনের" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%a4/" class="tptn_link"><span class="tptn_title">দেশে করোনায় আক্রান্ত নতুন ১১২ জন, মৃত্যু ১ জনের</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%95%e0%a7%80/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/04/janla-diyaa-hasan-shawon-2-150x150.jpg" class="tptn_thumb tptn_featured" alt="নারায়ণগঞ্জের বিক্ষোভ কী বার্তা দিচ্ছে?" title="নারায়ণগঞ্জের বিক্ষোভ কী বার্তা দিচ্ছে?" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%95%e0%a7%80/" class="tptn_link"><span class="tptn_title">নারায়ণগঞ্জের বিক্ষোভ কী বার্তা দিচ্ছে?</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/04/598133635_1280x720-150x150.jpg" class="tptn_thumb tptn_featured" alt="পরিবারসহ করোনায় আক্রান্ত যমুনা টিভির সংবাদকর্মী" title="পরিবারসহ করোনায় আক্রান্ত যমুনা টিভির সংবাদকর্মী" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d/" class="tptn_link"><span class="tptn_title">পরিবারসহ করোনায় আক্রান্ত যমুনা টিভির সংবাদকর্মী</span></a></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="9668971269" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159037436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159037436-1');
</script>
</div></aside> </div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<div class="container">
<aside id="custom_html-3" class="widget_text ftr-4-box widget-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-9051416571109315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside>
<aside id="custom_html-2" class="widget_text ftr-4-box widget-column-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="text-2" class="ftr-4-box widget-column-3 widget_text"> <div class="textwidget"><div style="margin-left: -100px;"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.protibedok.com/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/" data-a2a-title="সিলেটের ১১৮ জনের রিপোর্টই নেগেটিভ"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a7%25a7%25e0%25a7%25a7%25e0%25a7%25ae-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Facebook" rel="nofollow noopener noreferrer" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a7%25a7%25e0%25a7%25a7%25e0%25a7%25ae-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Twitter" rel="nofollow noopener noreferrer" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a7%25a7%25e0%25a7%25a7%25e0%25a7%25ae-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Pinterest" rel="nofollow noopener noreferrer" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
</aside>
<div class="clear"></div>
</div>
<div class="copywrap">
<div class="container">
<p>প্রতিবেদক.কম. All Rights Reserved - যেকোনো প্রেস রিলিজ, ছবি, ভিডিও ও সংবাদ পাঠাতে পারেন আমাদের <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b252e3c383b39243f22292e2f24200b2c262a222765282426">[email&#160;protected]</a> এই মেইলে।</p>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:150px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A7%25E0%25A7%25AE-%25E0%25A6%259C%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259F%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A7%25E0%25A7%25AE-%25E0%25A6%259C%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259F%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.protibedok.com%2F%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A7%25E0%25A7%25AE-%25E0%25A6%259C%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259F%2F&amp;linkname=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0%20%E0%A7%A7%E0%A7%A7%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%87%20%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d628797183","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.protibedok.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.protibedok.com\/","top_ten_id":"3845","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1471060289"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>