<!DOCTYPE html>
<html lang="bn-BD">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.protibedok.com/xmlrpc.php">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>নিজেকে চেনার চেষ্টা করছি: বাঁধন</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.protibedok.com/নিজেকে-চেনার-চেষ্টা-করছি/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="নিজেকে চেনার চেষ্টা করছি: বাঁধন" />
	<meta property="og:description" content="কুদরত উল্লাহ: ২০০৬ সালে লাক্স চ্যানেল আই সুপারস্টার প্রতিযোগিতায় রানার আপ হওয়ার মাধ্যমে পরিচিতি লাভ করেন আজমেরি হক বাঁধন। তারপর থেকে আর পেছনে তাকাতে হয়নি। একের পর এক নিপুন অভিনয়ের [&hellip;]" />
	<meta property="og:url" content="http://www.protibedok.com/নিজেকে-চেনার-চেষ্টা-করছি/" />
	<meta property="og:site_name" content="প্রতিবেদক.কম" />
	<meta property="article:published_time" content="2021-03-11T13:23:33+00:00" />
	<meta property="article:modified_time" content="2021-03-11T17:07:05+00:00" />
	<meta property="og:image" content="http://www.protibedok.com/wp-content/uploads/2021/03/156932485_2954457281500400_8550188557367472018_n.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="957" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.protibedok.com/#organization","name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae - Protibedok.com","url":"http://www.protibedok.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.protibedok.com/#logo","inLanguage":"bn-BD","url":"http://www.protibedok.com/wp-content/uploads/2019/05/logo.png","width":628,"height":218,"caption":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae - Protibedok.com"},"image":{"@id":"http://www.protibedok.com/#logo"}},{"@type":"WebSite","@id":"http://www.protibedok.com/#website","url":"http://www.protibedok.com/","name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae","description":"","publisher":{"@id":"http://www.protibedok.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.protibedok.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"bn-BD"},{"@type":"ImageObject","@id":"http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/#primaryimage","inLanguage":"bn-BD","url":"http://www.protibedok.com/wp-content/uploads/2021/03/156932485_2954457281500400_8550188557367472018_n.jpg","width":1280,"height":957},{"@type":"WebPage","@id":"http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/#webpage","url":"http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/","name":"\u09a8\u09bf\u099c\u09c7\u0995\u09c7 \u099a\u09c7\u09a8\u09be\u09b0 \u099a\u09c7\u09b7\u09cd\u099f\u09be \u0995\u09b0\u099b\u09bf: \u09ac\u09be\u0981\u09a7\u09a8","isPartOf":{"@id":"http://www.protibedok.com/#website"},"primaryImageOfPage":{"@id":"http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/#primaryimage"},"datePublished":"2021-03-11T13:23:33+00:00","dateModified":"2021-03-11T17:07:05+00:00","inLanguage":"bn-BD","potentialAction":[{"@type":"ReadAction","target":["http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/"]}]},{"@type":"Article","@id":"http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/#article","isPartOf":{"@id":"http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/#webpage"},"author":{"@id":"http://www.protibedok.com/#/schema/person/d0a83ff7cb58fe52b4ffeaae4871b4a3"},"headline":"\u09a8\u09bf\u099c\u09c7\u0995\u09c7 \u099a\u09c7\u09a8\u09be\u09b0 \u099a\u09c7\u09b7\u09cd\u099f\u09be \u0995\u09b0\u099b\u09bf: \u09ac\u09be\u0981\u09a7\u09a8","datePublished":"2021-03-11T13:23:33+00:00","dateModified":"2021-03-11T17:07:05+00:00","mainEntityOfPage":{"@id":"http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/#webpage"},"publisher":{"@id":"http://www.protibedok.com/#organization"},"image":{"@id":"http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/#primaryimage"},"keywords":"\u09ac\u09be\u0981\u09a7\u09a8,\u09b8\u09be\u0995\u09cd\u09b7\u09be\u09ce\u0995\u09be\u09b0","articleSection":"\u09ab\u09cd\u09af\u09be\u09a8\u09cd\u099f\u09be\u09b8\u09bf,\u09ae\u09bf\u09a1\u09bf\u09df\u09be,\u09b2\u09bf\u09a1","inLanguage":"bn-BD"},{"@type":"Person","@id":"http://www.protibedok.com/#/schema/person/d0a83ff7cb58fe52b4ffeaae4871b4a3","name":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995","image":{"@type":"ImageObject","@id":"http://www.protibedok.com/#personlogo","inLanguage":"bn-BD","url":"http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp.png","caption":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.protibedok.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; ফীড" href="http://www.protibedok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; মন্তব্য ফীড" href="http://www.protibedok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; নিজেকে চেনার চেষ্টা করছি: বাঁধন মন্তব্যের ফিড" href="http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.protibedok.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.protibedok.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.protibedok.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-basic-style-css'  href='http://www.protibedok.com/wp-content/themes/mediquip-plus/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/nivo-slider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-responsive-css'  href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-default-css'  href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/default.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.protibedok.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://www.protibedok.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/themes/mediquip-plus/js/jquery.nivo.slider.js?ver=5.5.3' id='jquery-nivo-slider-js'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/themes/mediquip-plus/js/custom.js?ver=5.5.3' id='mediquip-plus-custom-js'></script>
<link rel="https://api.w.org/" href="http://www.protibedok.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.protibedok.com/wp-json/wp/v2/posts/8114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.protibedok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.protibedok.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.protibedok.com/?p=8114' />
<link rel="alternate" type="application/json+oembed" href="http://www.protibedok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.protibedok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a6%25bf%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://www.protibedok.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<meta property="fb:pages" content="474288662674769" />
			<script type="text/javascript">igniteup_ajaxurl = "http://www.protibedok.com/wp-admin/admin-ajax.php";</script><style type="text/css">0</style>	<style type="text/css"> 					
			a, .listarticle h2 a:hover,
			#sidebar ul li a:hover,								
			.ftr-4-box ul li a:hover, .ftr-4-box ul li.current_page_item a,									
			.sitenav ul li a:hover, .sitenav ul li.current_page_item a,					
			.page4box:hover h3,				
			.page4box:hover h3 a,
			.ftr-4-box h5 span,
			.ftr-4-box .social-icons a:hover,
			.copywrap a,
			.logo a,
			.postmeta a:hover
			{ color:#000000;}
			 
			
			.pagination .nav-links span.current, .pagination .nav-links a:hover,
			#commentform input#submit:hover,
			h2.headingtitle:after,	
			.page4box:hover .pagemore,
			.slidemore,
			.headerInfo,			
			.nivo-controlNav a.active,					
			.wpcf7 input[type='submit'],
			#sidebar .search-form input.search-submit								
			{ background-color:#000000;}
			
				
			.page4box:hover .pagemore,				
			.header					
			{ border-color:#000000;}
			
	</style> 
	<style type="text/css">
		
	</style>
	<link rel="icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-142x142.png" sizes="32x32" />
<link rel="icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-250x250.png" />
<meta name="msapplication-TileImage" content="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-300x300.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-8114 single-format-standard group-blog">
<div id="pageholder" >
<div class="header">
  <div class="container">
    <div class="logo">
     <aside id="custom_html-8" class="widget_text headerInfo widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>   
        		<img src="http://www.protibedok.com/wp-content/uploads/2019/05/logo.png" class="main-header-logo">
        <div class="site-branding-text hidetitle">
                <h1 class="site-title"><a href="http://www.protibedok.com/">প্রতিবেদক.কম</a></h1>
                 
              </div><!-- .site-branding-text -->   
       </div><!-- logo -->
      
  </div><!-- container -->
  
  <div class="headerNav">
 <div class="container">
      <div class="toggle">
       <a class="toggleMenu" href="#">
         Menu       </a>
      </div> <!-- toggle -->
     <div class="sitenav">
      <div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25"><a href="http://www.protibedok.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.protibedok.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a8/">অন্ন</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বস্ত্র</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8/">বাসস্থান</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.protibedok.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.protibedok.com/category/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">চিকিৎসা</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.protibedok.com/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">চাকরি</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#">আরও <span class="dashicons dashicons-arrow-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8/">বিজ্ঞান</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.protibedok.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.protibedok.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="http://www.protibedok.com/category/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b8%e0%a6%bf/">ফ্যান্টাসি</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.protibedok.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.protibedok.com/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.protibedok.com/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জেলার খবর</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.protibedok.com/%e0%a6%87-%e0%a6%b6%e0%a6%aa/">ই-শপ</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.protibedok.com/%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8/">গেমস</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="http://www.protibedok.com/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
</ul>
</li>
<li id="menu-item-1840" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1840"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGKSURBVHjaYmRwZkCAfwwMvxgY/oDRLxj6gcT4zQAQgEQxtwEABoFYw7pMwFasd08CwrJcOWarrJ2HZ1m0ZFIncDUhdPYXQCxgk/8/ef/0L0jdX+snv73v/pX+8Pv/n9+P2H+vlP29WeLXr7+/fv/+LSssC1QKEEAsQGcATYYYbPPkd9qlv0y/fv3/84fh12+5L78KX/76of17veSv3/+AVv0GagAIICagc//+/wuy/c9viyd/QKp///4PJMGI6ccvp3u/fv359ev3L4gGgAAC2fDn718g58+/Pxqv/kBVA0kYQ/85SMPvP7+BRgI1AAQQE9D7IC/++wMUvcIDNvg3mPz5E0Ke4QPb8A9qA0AAgTQAWUAhoKv2iv768weo6Nd/mMOA7twkBfIA0Pi/f0E2AAQQCzB0/4CDDGjpVonfPzV/hV//Jf8NpPoO5+85yr9XyIC0gZT/+wvUABBALCAb/vyR5Jf8DRa9pPf7rDYoQIAWgkT+/VH6BxQGA7AGgABiZJBEiUiCACDAAMCmX7rCYWs5AAAAAElFTkSuQmCC" title="বাংলা" alt="বাংলা" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">বাংলা</span></a>
<ul class="sub-menu">
	<li id="menu-item-1840-bn" class="lang-item lang-item-450 lang-item-bn current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1840-bn"><a href="http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/" hreflang="bn-BD" lang="bn-BD"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGKSURBVHjaYmRwZkCAfwwMvxgY/oDRLxj6gcT4zQAQgEQxtwEABoFYw7pMwFasd08CwrJcOWarrJ2HZ1m0ZFIncDUhdPYXQCxgk/8/ef/0L0jdX+snv73v/pX+8Pv/n9+P2H+vlP29WeLXr7+/fv/+LSssC1QKEEAsQGcATYYYbPPkd9qlv0y/fv3/84fh12+5L78KX/76of17veSv3/+AVv0GagAIICagc//+/wuy/c9viyd/QKp///4PJMGI6ccvp3u/fv359ev3L4gGgAAC2fDn718g58+/Pxqv/kBVA0kYQ/85SMPvP7+BRgI1AAQQE9D7IC/++wMUvcIDNvg3mPz5E0Ke4QPb8A9qA0AAgTQAWUAhoKv2iv768weo6Nd/mMOA7twkBfIA0Pi/f0E2AAQQCzB0/4CDDGjpVonfPzV/hV//Jf8NpPoO5+85yr9XyIC0gZT/+wvUABBALCAb/vyR5Jf8DRa9pPf7rDYoQIAWgkT+/VH6BxQGA7AGgABiZJBEiUiCACDAAMCmX7rCYWs5AAAAAElFTkSuQmCC" title="বাংলা" alt="বাংলা" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">বাংলা</span></a></li>
	<li id="menu-item-1840-en" class="lang-item lang-item-453 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-1840-en"><a href="http://www.protibedok.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></div>     </div><!-- site-nav -->
  </div><!-- container --> 
</div><!-- .headerNav-->

</div><!--.header -->
    
 


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- protibedok inner header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9051416571109315"
     data-ad-slot="3511235959"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="container">
     <div class="contentsecwrap">
        <section class="site-main ">            
                                    <article id="post-8114" class="single-post post-8114 post type-post status-publish format-standard has-post-thumbnail hentry category-20 category-24 category-33 tag-4895 tag-4811">    
    
            <div class="post-thumb">
           <img width="1280" height="957" src="http://www.protibedok.com/wp-content/uploads/2021/03/156932485_2954457281500400_8550188557367472018_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/156932485_2954457281500400_8550188557367472018_n.jpg 1280w, http://www.protibedok.com/wp-content/uploads/2021/03/156932485_2954457281500400_8550188557367472018_n-300x224.jpg 300w, http://www.protibedok.com/wp-content/uploads/2021/03/156932485_2954457281500400_8550188557367472018_n-1024x766.jpg 1024w, http://www.protibedok.com/wp-content/uploads/2021/03/156932485_2954457281500400_8550188557367472018_n-768x574.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />        </div>
	         
       <header class="entry-header">
		   <h2>নিজেকে চেনার চেষ্টা করছি: বাঁধন</h2>
      </header><!-- .entry-header -->
    
     <div class="postmeta">
            <div class="post-date"><i class="fa fa-clock-o"></i> &nbsp; 
		 	মার্চ 11, 2021		 	</div><!-- post-date -->
            <div class="post-comment"> &nbsp; &nbsp; <i class="fa fa-comment"></i> &nbsp;  <a href="http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/#respond">মন্তব্য নেই</a></div>            
    </div><!-- postmeta --> 

    <div class="entry-content">
        <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><strong>কুদরত উল্লাহ:</strong> ২০০৬ সালে লাক্স চ্যানেল আই সুপারস্টার প্রতিযোগিতায় রানার আপ হওয়ার মাধ্যমে পরিচিতি লাভ করেন আজমেরি হক বাঁধন। তারপর থেকে আর পেছনে তাকাতে হয়নি। একের পর এক নিপুন অভিনয়ের মাধ্যমে নিজের জায়গাটা পোক্ত করে ফেলেছেন। তার বর্তমান সময়ের নানান গল্প ও ব্যস্ততা নিয়ে অনলাইনে কথা হয় <em><strong>প্রতিবেদক.কম</strong></em> এর সঙ্গে।</p>
<p>প্রতিবেদক.কম: কেমন আছেন?<br />
বাঁধন: আল্লাহামদুল্লিাহ ভালো আছি। আগের চাইতে তো অনেক বেশি ভালো আছি।</p>
<p>প্রতিবেদক.কম: দীর্ঘদিন ধরে মিডিয়াতে কাজ করছেন, বিষয়টি কিভাবে দেখছেন?<br />
বাঁধন: হ্যাঁ, হঠাৎ হঠাৎ যখন মনে হয় আসলেই অনেকগুলো বছর মিডিয়াতে সময় দিয়েছি। সেই ২০০৬ থেকে এখনও চলছে, কিন্তু বেশির ভাগ সময়টা যে আসলে অনেক দীর্ঘ ওটা অনূভব করতে পারি না। মিডিয়া আমাকে অনেক কিছু দিয়েছে, এটা আমি সবসময় বলি। আর আজকে আমি যতটুকু সাবলম্বি, যতটুকু স্বাধীন, যতটুকু আত্মসম্মান বোধ নিয়ে সমাজে টিকে থাকতে পারছি তার পেছন যথেষ্ঠ বড় একটা ভূমিকা মিডিয়ার আছে। তাই সেক্ষেত্রে মিডিয়া আমার জীবনের বড় একটা অংশ।</p>
<p><img loading="lazy" class="alignnone size-full wp-image-8115" src="http://www.protibedok.com/wp-content/uploads/2021/03/27544794_2088143618131775_2284572503110154971_n.jpg" alt="" width="1280" height="1528" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/27544794_2088143618131775_2284572503110154971_n.jpg 1280w, http://www.protibedok.com/wp-content/uploads/2021/03/27544794_2088143618131775_2284572503110154971_n-251x300.jpg 251w, http://www.protibedok.com/wp-content/uploads/2021/03/27544794_2088143618131775_2284572503110154971_n-858x1024.jpg 858w, http://www.protibedok.com/wp-content/uploads/2021/03/27544794_2088143618131775_2284572503110154971_n-768x917.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>প্রতিবেদক.কম: কোভিড-১৯ পুরো বিশ্বকেই থমকে দিয়েছে, আপনারা কতটা থমকে গিয়েছিলেন?<br />
বাঁধন: আসলে কোভিড এর সময়ের আগে থেকেই এক ধরণের আত্মউপলব্ধি হচ্ছিল। সেটা হচ্ছে যে, আমি সারাটা জীবন অন্যের জন্য বেঁচেছি এবং ভবিষ্যতের জন্য বেঁচেছি আর অতীতে সেই দুঃখবোধ নিয়ে বেঁচেছি। আমি কখনও বর্তমানটাকে উপভোগ করিনি। তাই আমি মূলত বলতে চাচ্ছি, কোভিড এর সময়টাতে আমাকে এই ব্যাপারটা চিন্তা করতে সাহায্য করেছে যে, বর্তমানকে সুন্দর করাটাই বেশি জরুরি। আমরা জানি না ভবিষ্যতে কি হবে, পরের মুহূর্তটান কি হবে? এবং আমরা যত যা কিছু নিয়েই বড়াই করি, শেষমেষ মনের শান্তিটাই হচ্ছে বড় কথা।</p>
<p>প্রতিবেদক.কম: মনে শান্তিটাই বড় কথা, এটা বলে কি বোঝাতে চেয়েছেন?<br />
বাঁধন: আমরা যত কিছু নিয়েই বড়াই করি না কেন, আমাদের যত যাই কিছু থাকুক না কেন, কিন্তু শেষমেষ যে কোন মুহূর্তে আমাদের সঙ্গে যে কোন ঘটনা ঘটে যেতে পারে, সেই চিন্তাটা সেই বিশ্বাসটা আরও পাঁকাপোক্ত হয়েছে। যার জন্য গত দুই আড়াই বছর ধরে খুব করে যাচ্ছিলাম, আমিম আমার জীবনের বর্তমানটাকে সুন্দর করতে চাই। সত্যিই এখন আমি বর্ত<br />
মান নিয়েই ভাবছি, অতীত নিয়ে আর কোন হাহাকার করতে চাই না। বর্তমানে যার কিছুই আছে সেই সময়টুকু ধরেই আমি মনের শান্তিটুকু ধরে রাখতে চাই।</p>
<p>প্রতিবেদক.কম : বর্তমান জীবন কেমন যাচ্ছে?<br />
বাঁধন: বর্তমান জীবন ভালো যাচ্ছে। আলহামদুল্লিাহ। কারণ আমি এত দিনে বুঝেছি, আমিও একজন মানুষ। এবং মানুষ হিসেবে আমার স্বাধীনতা আছে, আমার অধিকার আছে। এবং সেই অধিকার গুলোর জায়গা প্রতিষ্ঠা করতে নিজের জন্য নিজে দাড়াচ্ছি। আমি যে কারও অধিনস্থ্য নই, সেটা হতে পারে আমার পরিবার, জীবন সঙ্গী কিংবা অন্যকেউ বা সমাজের যে কেউ। এখন আমার কাছে এই জায়গাটা পরিষ্কার। তাই এই ব্যাপার গুলো পরিষ্কার হয়ে যাওয়াতে আমার ভেতরে যে বার্তি চাপ ছিল, একজন আর্দশ নারী হওয়ার। এই চাপ গুলোর যখন চলে গেছে এজন্য এখন জীবন যাপন করতে সহজ হচ্ছে। জানি না আমার এই কথাটা আসলে কতজন মানুষ বুঝতে পারবে, তবে এটা আমার জন্য একটা অনেক বড় ব্যাপার।</p>
<p><img loading="lazy" class="alignnone size-full wp-image-8116" src="http://www.protibedok.com/wp-content/uploads/2021/03/156947933_10224220648760198_2053895802606390621_n.jpg" alt="" width="1280" height="1706" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/156947933_10224220648760198_2053895802606390621_n.jpg 1280w, http://www.protibedok.com/wp-content/uploads/2021/03/156947933_10224220648760198_2053895802606390621_n-225x300.jpg 225w, http://www.protibedok.com/wp-content/uploads/2021/03/156947933_10224220648760198_2053895802606390621_n-768x1024.jpg 768w, http://www.protibedok.com/wp-content/uploads/2021/03/156947933_10224220648760198_2053895802606390621_n-1152x1536.jpg 1152w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>প্রতিবেদক.কম: জীবন যাপনটা এখন কিভাবে করছেন?<br />
বাঁধন: আমি এখন নিজের মতো করে আছি। যে কাজ গুলোকে ভালোবাসি সেই কাজ গুলোই করতে চাই বা করতে পারছি। যেইটা আমার করার ইচ্ছা সেইটা আমি করহেত চাই। সমাজের সেই আদর্শ নারী হতে গিয়েও যে আমি ব্যর্থ হয়েছি, সে জন্য আমি সুখি। অনেক নারী আছেন, যারা এই অনুধাবন না করেই মৃত্যুবরণ করেন কিংবা এমন সময় অনুধাবন করেন, যখন আসলে আর কিছুই করার থাকে না। কিন্তু আমার এই ৩৪ বছর বয়সের জীবনে অনুধবন হয়ে গেছে। আমি আর সেই ছকে বাঁধা নারীটি হতে পারিনি আর আমি হতেও চাই না। আর আমার সন্তানকেও বানাতে চাই না।</p>
<p>প্রতিবেদক.কম: অভিনয়ের ব্যস্ততা কেমন?<br />
বাঁধন: একটা সময় আসলে আমি প্রতিদিনই শুটিং করেছি, লাইট ক্যামেরা অ্যাকশনের ডাকে ঘুম ভেঙ্গে যেত মেকাপ রুমে। কিন্তু এখন আসলে আমি একটু স্বাধীন ভাবে কাজ করছি। খুব বেশি কাজ যে করতে হবে ব্যাপারটা এমন নয়, ভালো লাগলো কাজ করলাম। বলতে পারেন একটা চর্চার মধ্যে অভিনয়টা করার চেষ্টা করছি। মূলত ভালোবেসে অভিনয় করাটাই আমার কাজে জরুরি মনে হয়েছে। আমি এতদিন কাজ করেছি কিন্তু কোন কাজেই তেমন আনন্দগ নিয়ে করতে পারিনি। আমি জানতামিই না কি করা উচিৎ, কোনটা উচিৎ না। আমাকে সবাই বেঁধে দিতো আমার সব কাজে। কিন্ত এখন আর সেটা নেই, আমি সবে শুরু করেছি নতুন ভাবে পথ চলা, দেখি কতদূর যেতে পারি।</p>
<p>প্রতিবেদক.কম: দিনশেষে নিজেকে কতটুকু সময় দিতে পারেন?<br />
বাঁধন: দিনশেষে নিজেকে সময় দিতে চাই, নিজেকে ভালোবাসতে চাই। যেটা আমাদের সমাজের প্রথমে মানুষকে বলা হয় যে, নিজেকে ভালোবাসা একটা অপরাধের মধ্যে ফেলে । কিন্তু যেই মানুষটা নিজেকে ভালোবাসে না, নিজেকে সময় দেয় না, নিজেকে জানতে চেষ্টা করে না, যে নিজিকে ভালো রাখতে পারে না, সে কখনও অন্য কাউকেও পারবে না। যার জন্যই আমারা আসলে অনেক অস্থির হয়ে গেছি, শুধু আমরা না পুরো পৃথিবীই অস্থির হয়ে গেছে কারণ একটাই, আমরা নিজেদের সময় দেই না। এটা একটা চর্চার ব্যাপার, সেই চেষ্টাটা করে যাচ্ছি। দেখা যাক সামনে কি হয়।</p>
<p><img loading="lazy" class="alignnone size-full wp-image-8117" src="http://www.protibedok.com/wp-content/uploads/2021/03/120954984_349132633095227_6801076786591856043_n.jpg" alt="" width="1280" height="1559" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/120954984_349132633095227_6801076786591856043_n.jpg 1280w, http://www.protibedok.com/wp-content/uploads/2021/03/120954984_349132633095227_6801076786591856043_n-246x300.jpg 246w, http://www.protibedok.com/wp-content/uploads/2021/03/120954984_349132633095227_6801076786591856043_n-841x1024.jpg 841w, http://www.protibedok.com/wp-content/uploads/2021/03/120954984_349132633095227_6801076786591856043_n-768x935.jpg 768w, http://www.protibedok.com/wp-content/uploads/2021/03/120954984_349132633095227_6801076786591856043_n-1261x1536.jpg 1261w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>প্রতিবেদক.কম: আর কয়েকমাস পরেই ঈদ। ঈদের কাজে কি নিয়মিত হতে পারবেন?<br />
বাঁধন: আসলে মানসিক ভাবে কাজের ক্ষেত্রে আমি এখন আর ওভাবে নেই। ঈদ আসলেই অনেক নাটক করতেই হবে। যখন ছিলাম তখন করেছি, যারা করছেন তাদের জন্যও সাধুবাদ। তবে আমি একসঙ্গে এত কাজ নিয়ে আর থাকতে চাই না। আর এতে আমার কেতান আক্ষেপও নেই। অল্প অল্প করে যে কাজ গুলো ভালো লাগছে বা ইচ্ছা করছে সেই কাজ গুলোই করছি। আর কাজ গুলেঅ যে দর্শক গ্রহণ করবে বা করবে না সেটা নিয়েও আমার আক্ষেপ নেই। তবে নিজের জন্যই করছি বলা চলে। কারও ভালো লাগবে কারও ভালো লাগবে না, এটা নিয়েও ভাবছি না। সবাইকে তো আসলে আমার পক্ষে খুশি করা সম্ভব না।</p>
<p>প্রতিবেদক.কম: নিজেকে ব্যাখ্যা করবেন কিভাবে?<br />
বাঁধন: নিজেকে আসলে চিনতেই পারিনি কারণ জীবনের ৩৪ বছরই চলে গেছে অন্যের ইচ্ছায় চলতে। এখন তো মাত্র বছর তিনেক হলো নিজের মতো করে চলছি। নিজেকে চেনার চেষ্টা করছি। শুধু এতোটুকুই বলতে পারি, আমি খুব পরিশ্রমি, ভীষণ রকমের সততা নিয়ে কাজ করতে পছন্দ করি। সবচেয়ে বড় কথা, আমি আমার লক্ষে স্থির থাকতে পারি। আসলে আমি আরও মানবিক হতে চাই, সেই চেষ্টা করে যাচ্ছি, দেখা যাক।</p>
<p>প্রতিবেদক.কম: অভিনয়ের ব্যস্ততা আর ব্যক্তি জীবনের ব্যস্ততার মধ্যে কি কোন তফাত আছে?<br />
বাঁধন: ব্যক্তিগত জীবন নিয়ে আসলে আমি এতো বেশি অত্যাচারিত, এতোবেশি ভয়াবহতার স্বীকার ছিলাম যে টানা ২২দিন ২৫ দিন অভিনয় করা মানুষটির আসলে অনুভব করার ক্ষমতাটাই ছিলো না। কিন্তু এখন আমি দুটো জীবনেই চেষ্টা করছি যে যেন দুটো জীবনই সুন্দর হোক। সেটা অভিনয় বলুন আর বাস্তবতা।</p>
<p><img loading="lazy" class="alignnone size-full wp-image-8118" src="http://www.protibedok.com/wp-content/uploads/2021/03/158341884_2955465001399628_6383154748795044819_n.jpg" alt="" width="1280" height="2119" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/158341884_2955465001399628_6383154748795044819_n.jpg 1280w, http://www.protibedok.com/wp-content/uploads/2021/03/158341884_2955465001399628_6383154748795044819_n-181x300.jpg 181w, http://www.protibedok.com/wp-content/uploads/2021/03/158341884_2955465001399628_6383154748795044819_n-619x1024.jpg 619w, http://www.protibedok.com/wp-content/uploads/2021/03/158341884_2955465001399628_6383154748795044819_n-768x1271.jpg 768w, http://www.protibedok.com/wp-content/uploads/2021/03/158341884_2955465001399628_6383154748795044819_n-928x1536.jpg 928w, http://www.protibedok.com/wp-content/uploads/2021/03/158341884_2955465001399628_6383154748795044819_n-1237x2048.jpg 1237w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>প্রতিবেদক.কম: তার মানে বলতে চাচ্ছেন কোন তফাত নেই?<br />
বাঁধন: আসলে তফাত করা মতো কোন কিছু নেই। কারণ হচ্ছে কি ব্যস্ততা তো ব্যস্ততাই। আমাকে দুটো ব্যালেন্স করেই প্যারালালি চলতে হয় এবং এটা একটার সঙ্গে আরেকটা আলাদা করা খুব কঠিন বিষয়। কিন্তু এখন যেটা হয়েছে আমি এখন খুব মনযোগি। আগেও ছিলাম, যখন যেটা করেছি মন দিয়েই করেছি। সেটা পড়াশোনা বলুন আর একজন মায়ের দায়িত্বই বলুন। সব কিছুতেই মনযোগি ছিলাম। এখন অভিনয়ে মনযোগি হয়েছি। তাই বলতেই হচ্ছে এরমধ্যে তেমন কোন তফাত নেই।।</p>
<p>প্রতিবেদক.কম: দেশের বাইরে কি যাচ্ছেন নাকি আবার?<br />
বাঁধন: নাহ, এর মধ্যে দেশের বাইরে যাওয়া হচ্ছে না। এক নাম্বার হচ্ছে ভিসা প্রসেসিং, ভাইরাস সব কিছু মিলিয়ে পৃথিবী সুস্থ হোক তারপর দেখা যাবে। আপাতত যাচ্ছি না বিদেশ।</p>
<p>প্রতিবেদক.কম: বাসায় বসে নাটক কিংবা সিনেমা গুলো দেখা হচ্ছে?<br />
বাঁধন: হ্যাঁ, এটাতো দেখা হয়ই। এখনকার সময়ে যে নাটক, সিনেমা গুলো হচ্ছে তা দেখছি। আরর লকডাউনের সময়ে তো তেমন কোন কাজ ছিল না, তাই রেগুলার ব্যায়াম করা, নাটক, সিরিজ, সিনেমা দেখা, নিজেকে সময় দেওয়া, বই পড়েছি, ডায়েরি লিখেছি। তবে এখন আবার ব্যস্ততা একটু একটু বাড়ছে, তবে দেখছি আমরা যারা অভিনয় করি তাদের দেখাটাও জরুরি। আশে পাশে কি কাজ হচ্ছে, কেমন হচ্ছে, এতে করে অভিনয়ের ব্যাপারে অনেক কিছুই ধারণা করা যায়।</p>
<p><img loading="lazy" class="alignnone size-full wp-image-8119" src="http://www.protibedok.com/wp-content/uploads/2021/03/156746581_1156670684782929_5179851919278000494_n.jpg" alt="" width="1280" height="1651" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/156746581_1156670684782929_5179851919278000494_n.jpg 1280w, http://www.protibedok.com/wp-content/uploads/2021/03/156746581_1156670684782929_5179851919278000494_n-233x300.jpg 233w, http://www.protibedok.com/wp-content/uploads/2021/03/156746581_1156670684782929_5179851919278000494_n-794x1024.jpg 794w, http://www.protibedok.com/wp-content/uploads/2021/03/156746581_1156670684782929_5179851919278000494_n-768x991.jpg 768w, http://www.protibedok.com/wp-content/uploads/2021/03/156746581_1156670684782929_5179851919278000494_n-1191x1536.jpg 1191w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>প্রতিবেদক.কম: এখন সময় কাটে কিভাবে?<br />
বাঁধন: (হাসি দিয়ে) কাটছে, অভিনয় করেই কাটছে। অন্যান্য কাজও কাজ। এরমধ্যে একটা সিনেমার কাজ করেছি। যেটার জন্য গ্রুমিং করতে হয়েছে প্রায় দেড় বছর। একটা ওয়েব সিরিজ করেছি যেটার রির্হাসাল করতে হয়েছে প্রায় সাত মাস। একটা বিজ্ঞাপন করেছি। আর রিস্টেন্ট একটা পিপলু ভাইয়ের পরিচালনায় মিউজিক্যাল ফিল্মে অভিনয় করেছি। যেটা ২৬শে মার্চ মুক্তি পাচ্ছে। তাছাড়া ব্যক্তিগত জীবনে আমাকে সাহায্য করার মতো তো আসলে কেউ নেই। আমার একটা মেয়ে আছে। আমাকে আমার পুরো সংসার চালাতে হয়। বাচ্চার দায়িত্বটাও আমার কাঁধে। সো এসব নিয়েই ব্যস্ত আমি।</p>
<p><img loading="lazy" class="alignnone size-full wp-image-8121" src="http://www.protibedok.com/wp-content/uploads/2021/03/156822701_160612242546867_7159157378219451176_n.jpg" alt="" width="1280" height="854" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/156822701_160612242546867_7159157378219451176_n.jpg 1280w, http://www.protibedok.com/wp-content/uploads/2021/03/156822701_160612242546867_7159157378219451176_n-300x200.jpg 300w, http://www.protibedok.com/wp-content/uploads/2021/03/156822701_160612242546867_7159157378219451176_n-1024x683.jpg 1024w, http://www.protibedok.com/wp-content/uploads/2021/03/156822701_160612242546867_7159157378219451176_n-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><em><strong>কে-ইউ/প্রতিবেদক</strong></em></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a6%25bf%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87%20%E0%A6%9A%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%20%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A6%BF%3A%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%A8&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a6%25bf%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a6%25bf%2F&title=%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87%20%E0%A6%9A%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%20%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A6%BF%3A%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%A8")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/', '%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87%20%E0%A6%9A%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%20%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A6%BF%3A%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%A8', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87%20%E0%A6%9A%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%20%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A6%BF%3A%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%A8&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a6%25bf%2F&title=%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87%20%E0%A6%9A%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%20%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A6%BF%3A%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%A8")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/', '%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87%20%E0%A6%9A%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%20%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A6%BF%3A%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%A8', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div class='yarpp-related'>
<h3>আরও পড়ুন:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%af%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%93-%e0%a6%aa/' title='যে নাচতে পারে, সে নাচাতেও পারে: মৌ মারমা'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2021/03/67535344_1325499547612469_2930218274937372672_n-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/67535344_1325499547612469_2930218274937372672_n-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2021/03/67535344_1325499547612469_2930218274937372672_n-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2021/03/67535344_1325499547612469_2930218274937372672_n-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">যে নাচতে পারে, সে নাচাতেও পারে: মৌ মারমা</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%a6%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a7%8b%e0%a6%ad%e0%a6%be%e0%a6%a8/' title='দুনিয়াটা দুই দিনের: জোভান'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2021/03/36762483_1993214847369325_3646831553935310848_o-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2021/03/36762483_1993214847369325_3646831553935310848_o-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2021/03/36762483_1993214847369325_3646831553935310848_o-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2021/03/36762483_1993214847369325_3646831553935310848_o-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">দুনিয়াটা দুই দিনের: জোভান</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%95-%e0%a6%b6%e0%a6%ac%e0%a7%8d%e0%a6%a6%e0%a6%9f%e0%a6%bf-%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad/' title='হিংসা নামক শব্দটি আমার অভিধানে নেই: প্রিয়তি'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2021/02/130605513_3530795930333887_1739058283427662433_o-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2021/02/130605513_3530795930333887_1739058283427662433_o-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2021/02/130605513_3530795930333887_1739058283427662433_o-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2021/02/130605513_3530795930333887_1739058283427662433_o-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">হিংসা নামক শব্দটি আমার অভিধানে নেই: প্রিয়তি</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf/' title='নির্বাচিত হলে, সংগঠনের ডিজিটাল প্লাটফর্ম তৈরি করব: নবী'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2021/02/154394003_476187120211145_473581908368436113_n-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2021/02/154394003_476187120211145_473581908368436113_n-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2021/02/154394003_476187120211145_473581908368436113_n-300x300.jpg 300w, http://www.protibedok.com/wp-content/uploads/2021/02/154394003_476187120211145_473581908368436113_n-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2021/02/154394003_476187120211145_473581908368436113_n-768x768.jpg 768w, http://www.protibedok.com/wp-content/uploads/2021/02/154394003_476187120211145_473581908368436113_n-250x250.jpg 250w, http://www.protibedok.com/wp-content/uploads/2021/02/154394003_476187120211145_473581908368436113_n.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">নির্বাচিত হলে, সংগঠনের ডিজিটাল প্লাটফর্ম তৈরি করব: নবী</span></a>
</div>
</div>
                <div class="postmeta">           
            <div class="post-tags">ট্যাগসমূহ:<a href="http://www.protibedok.com/tag/%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7%e0%a6%a8/" rel="tag">বাঁধন</a>, <a href="http://www.protibedok.com/tag/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0/" rel="tag">সাক্ষাৎকার</a> </div>
            <div class="clear"></div>
        </div><!-- postmeta -->
    </div><!-- .entry-content -->
   
    <footer class="entry-meta">
          </footer><!-- .entry-meta -->

</article>                    
	<nav class="navigation post-navigation" role="navigation" aria-label="প্রকাশনাসমূহ">
		<h2 class="screen-reader-text">পোস্ট ন্যাভিগেশন</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.protibedok.com/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%8f%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%97%e0%a6%be%e0%a6%a8/" rel="prev">&#8216;পদ্মাপুরাণ&#8217; এর নতুন গান</a></div></div>
	</nav>                                            
			
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- protibedok inner header -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-9051416571109315"
					 data-ad-slot="3511235959"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			
			
         </section>       
        
	<div id="sidebar"> 
		<aside id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.protibedok.com/">
	<label>		
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://waltonbd.com/" target="_blank" rel="noopener noreferrer">
	<img src="http://www.protibedok.com/wp-content/uploads/2020/10/300-X-250.jpg" style="width:100%;height:auto;max-width:300px;max-height:250px;">
</a>
<br><br></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 class="section-heading">সর্বশেষ</h3>

<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-dad76c6pwl"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/" class="_self" target="_self" rel="noopener noreferrer">নিজেকে চেনার চেষ্টা করছি: বাঁধন</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%8f%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%97%e0%a6%be%e0%a6%a8/" class="_self" target="_self" rel="noopener noreferrer">&#8216;পদ্মাপুরাণ&#8217; এর নতুন গান</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%a6%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a7%8b%e0%a6%ad%e0%a6%be%e0%a6%a8/" class="_self" target="_self" rel="noopener noreferrer">দুনিয়াটা দুই দিনের: জোভান</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%a4%e0%a6%ac%e0%a7%81-%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%b0%e0%a7%87%e0%a6%96%e0%a7%8b/" class="_self" target="_self" rel="noopener noreferrer">তবু মনে রেখো</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%af%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%93-%e0%a6%aa/" class="_self" target="_self" rel="noopener noreferrer">যে নাচতে পারে, সে নাচাতেও পারে: মৌ মারমা</a></h4></div></div></div></div></div>

<br><br>


<br><br>

<h3 class="section-heading">জনপ্রিয়</h3></div></aside><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widget-title">Popular posts:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/"     class="tptn_link"><img  width="68" height="150"  src="http://www.protibedok.com/wp-content/uploads/2021/03/156932485_2954457281500400_8550188557367472018_n-150x150.jpg" class="tptn_thumb tptn_featured" alt="নিজেকে চেনার চেষ্টা করছি: বাঁধন" title="নিজেকে চেনার চেষ্টা করছি: বাঁধন" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a6%bf/"     class="tptn_link"><span class="tptn_title">নিজেকে চেনার চেষ্টা করছি: বাঁধন</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%8f%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%97%e0%a6%be%e0%a6%a8/"     class="tptn_link"><img  width="68" height="150"  src="http://www.protibedok.com/wp-content/uploads/2021/03/157957854_369238024038648_7101831881181951190_n-150x150.jpg" class="tptn_thumb tptn_featured" alt="&#039;পদ্মাপুরাণ&#039; এর নতুন গান" title="&#039;পদ্মাপুরাণ&#039; এর নতুন গান" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%8f%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%97%e0%a6%be%e0%a6%a8/"     class="tptn_link"><span class="tptn_title">&#8216;পদ্মাপুরাণ&#8217; এর নতুন গান</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%b8-%e0%a6%ae%e0%a7%81%e0%a6%a8/"     class="tptn_link"><img  width="68" height="150"  src="http://www.protibedok.com/wp-content/uploads/2020/06/Taposh-Munni-2.jpeg-150x150.jpg" class="tptn_thumb tptn_featured" alt="করোনায় আক্রান্ত তাপস-মুন্নী" title="করোনায় আক্রান্ত তাপস-মুন্নী" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%b8-%e0%a6%ae%e0%a7%81%e0%a6%a8/"     class="tptn_link"><span class="tptn_title">করোনায় আক্রান্ত তাপস-মুন্নী</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%af%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%93-%e0%a6%aa/"     class="tptn_link"><img  width="68" height="150"  src="http://www.protibedok.com/wp-content/uploads/2021/03/67535344_1325499547612469_2930218274937372672_n-150x150.jpg" class="tptn_thumb tptn_featured" alt="যে নাচতে পারে, সে নাচাতেও পারে: মৌ মারমা" title="যে নাচতে পারে, সে নাচাতেও পারে: মৌ মারমা" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%af%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%93-%e0%a6%aa/"     class="tptn_link"><span class="tptn_title">যে নাচতে পারে, সে নাচাতেও পারে: মৌ মারমা</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a7%a8%e0%a7%ab-%e0%a6%9b%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a6%b0/"     class="tptn_link"><img  width="68" height="150"  src="http://www.protibedok.com/wp-content/uploads/2020/04/ahare20190106032310-150x150.jpg" class="tptn_thumb tptn_featured" alt="এশিয়ার ২৫ ছবির মধ্যে শুভর &#039;আহা রে&#039;" title="এশিয়ার ২৫ ছবির মধ্যে শুভর &#039;আহা রে&#039;" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a7%a8%e0%a7%ab-%e0%a6%9b%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a6%b0/"     class="tptn_link"><span class="tptn_title">এশিয়ার ২৫ ছবির মধ্যে শুভর &#8216;আহা রে&#8217;</span></a></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- protibedok sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9051416571109315"
     data-ad-slot="2009973098"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- protibedok inner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9051416571109315"
     data-ad-slot="9668971269"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159037436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159037436-1');
</script>
</div></aside>	</div><!-- .sidebar .widget-area -->
       
        <div class="clear"></div>
    </div><!-- contentsecwrap -->
</div><!-- container -->	
<div id="footer">
	<div class="container">
    <aside id="custom_html-3" class="widget_text ftr-4-box widget-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-9051416571109315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside>              
          
            
              
    <div class="clear"></div>
  </div>    
  <div class="copywrap">
  	<div class="container" style"text-align:center !important;">
      <p style"text-align:center !important;">প্রতিবেদক.কম. All Rights Reserved - সম্পাদক ও প্রকাশক: গোলাম রাব্বানী, বার্তা ও সম্পাদকীয় বিভাগ: ফোন: ০১৭৮৭৮৬৭৬৭১, ই-মেইল: newsprotibedok@gmail.com, protibedok.official@gmail.com.</p>
    </div>
  </div>
</div>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1ec46aa19e","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.protibedok.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.protibedok.com\/","top_ten_id":"8114","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1545790903"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.protibedok.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>