<!DOCTYPE html>
<html lang="bn-BD">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.protibedok.com/xmlrpc.php">
<title>দামে খুশি খুলনার পাটচাষী</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="দামে খুশি খুলনার পাটচাষী" />
<meta property="og:description" content="খুলনা অঞ্চলে সচরাচর পাটের আবাদ হয় না। তার পরও এবার খুলনা, বাগেরহাট ও সাতক্ষীরা জেলায় ৫০ হাজার একর জমিতে পাট চাষ হয়েছে, যা থেকে ২ লাখ ৫৩ হাজার বেল পাট &hellip;" />
<meta property="og:url" content="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/" />
<meta property="og:site_name" content="প্রতিবেদক.কম" />
<meta property="article:tag" content="পাটচাষী" />
<meta property="article:section" content="বস্ত্র" />
<meta property="article:published_time" content="2020-09-28T04:18:11+00:00" />
<meta property="og:image" content="http://www.protibedok.com/wp-content/uploads/2020/09/Naogaon-Photo-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="খুলনা অঞ্চলে সচরাচর পাটের আবাদ হয় না। তার পরও এবার খুলনা, বাগেরহাট ও সাতক্ষীরা জেলায় ৫০ হাজার একর জমিতে পাট চাষ হয়েছে, যা থেকে ২ লাখ ৫৩ হাজার বেল পাট [&hellip;]" />
<meta name="twitter:title" content="দামে খুশি খুলনার পাটচাষী" />
<meta name="twitter:image" content="http://www.protibedok.com/wp-content/uploads/2020/09/Naogaon-Photo-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.protibedok.com/#organization","name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae - Protibedok.com","url":"http://www.protibedok.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.protibedok.com/#logo","url":"http://www.protibedok.com/wp-content/uploads/2019/05/logo.png","width":628,"height":218,"caption":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae - Protibedok.com"},"image":{"@id":"http://www.protibedok.com/#logo"}},{"@type":"WebSite","@id":"http://www.protibedok.com/#website","url":"http://www.protibedok.com/","name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae","publisher":{"@id":"http://www.protibedok.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.protibedok.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/#primaryimage","url":"http://www.protibedok.com/wp-content/uploads/2020/09/Naogaon-Photo-1.jpg","width":640,"height":387},{"@type":"WebPage","@id":"http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/#webpage","url":"http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/","inLanguage":"bn-BD","name":"\u09a6\u09be\u09ae\u09c7 \u0996\u09c1\u09b6\u09bf \u0996\u09c1\u09b2\u09a8\u09be\u09b0 \u09aa\u09be\u099f\u099a\u09be\u09b7\u09c0","isPartOf":{"@id":"http://www.protibedok.com/#website"},"primaryImageOfPage":{"@id":"http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/#primaryimage"},"datePublished":"2020-09-28T04:18:11+00:00","dateModified":"2020-09-28T04:18:11+00:00"},{"@type":"Article","@id":"http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/#article","isPartOf":{"@id":"http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/#webpage"},"author":{"@id":"http://www.protibedok.com/#/schema/person/d0a83ff7cb58fe52b4ffeaae4871b4a3"},"headline":"\u09a6\u09be\u09ae\u09c7 \u0996\u09c1\u09b6\u09bf \u0996\u09c1\u09b2\u09a8\u09be\u09b0 \u09aa\u09be\u099f\u099a\u09be\u09b7\u09c0","datePublished":"2020-09-28T04:18:11+00:00","dateModified":"2020-09-28T04:18:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/#webpage"},"publisher":{"@id":"http://www.protibedok.com/#organization"},"image":{"@id":"http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/#primaryimage"},"keywords":"\u09aa\u09be\u099f\u099a\u09be\u09b7\u09c0","articleSection":"\u09ac\u09b8\u09cd\u09a4\u09cd\u09b0"},{"@type":["Person"],"@id":"http://www.protibedok.com/#/schema/person/d0a83ff7cb58fe52b4ffeaae4871b4a3","name":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995","image":{"@type":"ImageObject","@id":"http://www.protibedok.com/#authorlogo","url":"http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp.png","caption":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.protibedok.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; ফীড" href="http://www.protibedok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; মন্তব্য ফীড" href="http://www.protibedok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; দামে খুশি খুলনার পাটচাষী মন্তব্যের ফিড" href="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.protibedok.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://www.protibedok.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.protibedok.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-font-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-basic-style-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/nivo-slider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-responsive-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/responsive.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-default-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/default.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='http://www.protibedok.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css' href='http://www.protibedok.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/themes/mediquip-plus/js/jquery.nivo.slider.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/themes/mediquip-plus/js/custom.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='http://www.protibedok.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.protibedok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.protibedok.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://www.protibedok.com/?p=7558' />
<link rel="alternate" type="application/json+oembed" href="http://www.protibedok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25bf-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b7%25e0%25a7%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.protibedok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25bf-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b7%25e0%25a7%2580%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'http://www.protibedok.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="474288662674769" />
<meta property="ia:markup_url" content="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/?ia_markup=1" />
<script type="text/javascript">igniteup_ajaxurl = "http://www.protibedok.com/wp-admin/admin-ajax.php";</script><style type="text/css">0</style> <style type="text/css"> 					
			a, .listarticle h2 a:hover,
			#sidebar ul li a:hover,								
			.ftr-4-box ul li a:hover, .ftr-4-box ul li.current_page_item a,									
			.sitenav ul li a:hover, .sitenav ul li.current_page_item a,					
			.page4box:hover h3,				
			.page4box:hover h3 a,
			.ftr-4-box h5 span,
			.ftr-4-box .social-icons a:hover,
			.copywrap a,
			.logo a,
			.postmeta a:hover
			{ color:#000000;}
			 
			
			.pagination .nav-links span.current, .pagination .nav-links a:hover,
			#commentform input#submit:hover,
			h2.headingtitle:after,	
			.page4box:hover .pagemore,
			.slidemore,
			.headerInfo,			
			.nivo-controlNav a.active,					
			.wpcf7 input[type='submit'],
			#sidebar .search-form input.search-submit								
			{ background-color:#000000;}
			
				
			.page4box:hover .pagemore,				
			.header					
			{ border-color:#000000;}
			
	</style>
<style type="text/css">
		
	</style>
<link rel="icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-142x142.png" sizes="32x32" />
<link rel="icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-250x250.png" />
<meta name="msapplication-TileImage" content="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-300x300.png" />
<style type="text/css" id="wp-custom-css">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</style>
</head>
<body class="post-template-default single single-post postid-7558 single-format-standard group-blog">
<div id="pageholder">
<div class="header">
<div class="container">
<div class="logo">
<aside id="custom_html-8" class="widget_text headerInfo widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>
<img src="http://www.protibedok.com/wp-content/uploads/2019/05/logo.png" class="main-header-logo">
<div class="site-branding-text hidetitle">
<h1 class="site-title"><a href="http://www.protibedok.com/">প্রতিবেদক.কম</a></h1>
</div>
</div>
</div>
<div class="headerNav">
<div class="container">
<div class="toggle">
<a class="toggleMenu" href="#">
Menu </a>
</div> 
<div class="sitenav">
<div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25"><a href="http://www.protibedok.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.protibedok.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a8/">অন্ন</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বস্ত্র</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8/">বাসস্থান</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.protibedok.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.protibedok.com/category/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">চিকিৎসা</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.protibedok.com/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">চাকরি</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#">আরও <span class="dashicons dashicons-arrow-down"></span></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8/">বিজ্ঞান</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.protibedok.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.protibedok.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.protibedok.com/category/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b8%e0%a6%bf/">ফ্যান্টাসি</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.protibedok.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.protibedok.com/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.protibedok.com/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জেলার খবর</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.protibedok.com/%e0%a6%87-%e0%a6%b6%e0%a6%aa/">ই-শপ</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.protibedok.com/%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8/">গেমস</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.protibedok.com/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
</ul>
</li>
<li id="menu-item-1840" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1840"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGKSURBVHjaYmRwZkCAfwwMvxgY/oDRLxj6gcT4zQAQgEQxtwEABoFYw7pMwFasd08CwrJcOWarrJ2HZ1m0ZFIncDUhdPYXQCxgk/8/ef/0L0jdX+snv73v/pX+8Pv/n9+P2H+vlP29WeLXr7+/fv/+LSssC1QKEEAsQGcATYYYbPPkd9qlv0y/fv3/84fh12+5L78KX/76of17veSv3/+AVv0GagAIICagc//+/wuy/c9viyd/QKp///4PJMGI6ccvp3u/fv359ev3L4gGgAAC2fDn718g58+/Pxqv/kBVA0kYQ/85SMPvP7+BRgI1AAQQE9D7IC/++wMUvcIDNvg3mPz5E0Ke4QPb8A9qA0AAgTQAWUAhoKv2iv768weo6Nd/mMOA7twkBfIA0Pi/f0E2AAQQCzB0/4CDDGjpVonfPzV/hV//Jf8NpPoO5+85yr9XyIC0gZT/+wvUABBALCAb/vyR5Jf8DRa9pPf7rDYoQIAWgkT+/VH6BxQGA7AGgABiZJBEiUiCACDAAMCmX7rCYWs5AAAAAElFTkSuQmCC" title="বাংলা" alt="বাংলা" width="16" height="11" /><span style="margin-left:0.3em;">বাংলা</span></a>
<ul class="sub-menu">
<li class="lang-item lang-item-450 lang-item-bn current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1840-bn"><a href="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/" hreflang="bn-BD" lang="bn-BD"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGKSURBVHjaYmRwZkCAfwwMvxgY/oDRLxj6gcT4zQAQgEQxtwEABoFYw7pMwFasd08CwrJcOWarrJ2HZ1m0ZFIncDUhdPYXQCxgk/8/ef/0L0jdX+snv73v/pX+8Pv/n9+P2H+vlP29WeLXr7+/fv/+LSssC1QKEEAsQGcATYYYbPPkd9qlv0y/fv3/84fh12+5L78KX/76of17veSv3/+AVv0GagAIICagc//+/wuy/c9viyd/QKp///4PJMGI6ccvp3u/fv359ev3L4gGgAAC2fDn718g58+/Pxqv/kBVA0kYQ/85SMPvP7+BRgI1AAQQE9D7IC/++wMUvcIDNvg3mPz5E0Ke4QPb8A9qA0AAgTQAWUAhoKv2iv768weo6Nd/mMOA7twkBfIA0Pi/f0E2AAQQCzB0/4CDDGjpVonfPzV/hV//Jf8NpPoO5+85yr9XyIC0gZT/+wvUABBALCAb/vyR5Jf8DRa9pPf7rDYoQIAWgkT+/VH6BxQGA7AGgABiZJBEiUiCACDAAMCmX7rCYWs5AAAAAElFTkSuQmCC" title="বাংলা" alt="বাংলা" width="16" height="11" /><span style="margin-left:0.3em;">বাংলা</span></a></li>
<li class="lang-item lang-item-453 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-1840-en"><a href="http://www.protibedok.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="3511235959" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="container">
<div class="contentsecwrap">
<section class="site-main ">
<article id="post-7558" class="single-post post-7558 post type-post status-publish format-standard has-post-thumbnail hentry category-11 tag-4673">
<div class="post-thumb">
<img width="640" height="387" src="http://www.protibedok.com/wp-content/uploads/2020/09/Naogaon-Photo-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.protibedok.com/wp-content/uploads/2020/09/Naogaon-Photo-1.jpg 640w, http://www.protibedok.com/wp-content/uploads/2020/09/Naogaon-Photo-1-300x181.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </div>
<header class="entry-header">
<h2>দামে খুশি খুলনার পাটচাষী</h2>
</header>
<div class="postmeta">
<div class="post-date"><i class="fa fa-clock-o"></i> &nbsp;
সেপ্টেম্বর 28, 2020 </div>
<div class="post-comment"> &nbsp; &nbsp; <i class="fa fa-comment"></i> &nbsp; <a href="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/#respond">মন্তব্য নেই</a></div>
</div>
<div class="entry-content">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>খুলনা অঞ্চলে সচরাচর পাটের আবাদ হয় না। তার পরও এবার খুলনা, বাগেরহাট ও সাতক্ষীরা জেলায় ৫০ হাজার একর জমিতে পাট চাষ হয়েছে, যা থেকে ২ লাখ ৫৩ হাজার বেল পাট উৎপাদনের লক্ষ্যমাত্রা ছিল। কিন্তু বৈরী আবহাওয়ার কারণে উৎপাদন লক্ষ্যমাত্রা পূরণ না হওয়ারই সম্ভাবনা রয়েছে।</p>
<p>এরই মধ্যেই চাষীরা খাল, বিল, ডোবা-নালায় জাগ দেয়ার মাধ্যমে পাট পচাতে শুরু করেছেন। কোথাও কৃষকরা পাটের আঁশ ছাড়াতে ব্যস্ত সময় পার করছেন। অন্যদিকে গত বছরের তুলনায় এবার বাজারে পাটের দাম ভালো পাচ্ছেন চাষীরা। এ দাম আগামীতে অব্যাহত থাকলে আগামীতে বিভাগে পাটের আবাদ আরো বাড়বে বলে মনে করছেন সংশ্লিষ্টরা।</p>
<p>পাট অধিদপ্তরের খুলনা কার্যালয় সূত্রে জানা গেছে, এ বছর খুলনায় পাট আবাদের লক্ষ্যমাত্রা ছিল ৭ হাজার ৫০০ একর, বাগেরহাটে ৪ হাজার ৪০০ ও সাতক্ষীরায় ৩৯ হাজার একর। এর বিপরীতে উৎপাদন লক্ষ্যমাত্রা ধরা হয় খুলনায় ৩৩ হাজার ৭৫০ বেল (প্রতি বেলে পাটের পরিমাণ ১৮২ দশমিক ২৫ কেজি), বাগেরহাটে ২২ হাজার ৭২৫ ও সাতক্ষীরায় ১ লাখ ৯৮ হাজার বেল। গত বছর খুলনা অঞ্চলে প্রতি মণ পাট বিক্রি হয় ১ হাজার থেকে ১ হাজার ২০০ টাকায়। তবে এবার মানভেদে প্রতি মণ পাট বিক্রি হচ্ছে ১ হাজার ৮০০ থেকে ২ হাজার ২০০ টাকায়।</p>
<p>খালে, বিলে বা অল্প পানি থাকা জলাশয়ে কৃষকরা পাট জাগ দিচ্ছেন। কোথাও কোথাও দেখা যায়, কৃষক জাগ দেয়া পাট থেকে আঁশ ছাড়াচ্ছেন। আবার কোথাও শুকাচ্ছেন পাটকাঠি (পাটখড়ি)। আবহাওয়ার কারণে গতবারের তুলনায় এবার পাটের উৎপাদন ২০-২৫ শতাংশ কম হয়েছে। কিন্তু গতবারের তুলনায় এবার পাটের দাম রয়েছে প্রায় দ্বিগুণ। তাই উৎপাদন কম হলেও লাভের মুখ দেখবেন চাষীরা।</p>
<p>খুলনা কৃষি সম্প্রসারণ অধিদপ্তর সূত্রে জানা গেছে, এক বিঘা জমিতে ১২-১৪ মণ পাট উৎপাদন হয়। আর বিঘাপ্রতি পাট চাষে কৃষকের খরচ হয় ৪০০০-৪৫০০ টাকা পর্যন্ত। আর এক বিঘা জমিতে উৎপাদিত পাটের পাশাপাশি ৮০-৯০ আঁটি পাটকাঠি হয়, যার প্রতি আঁটির দাম ৫০-৬০ টাকা। এবার কৃষকরা বেশি চাষাবাদ করেছেন বিএডিসি-১ এবং বিজিআরআই-৮ জাতের পাট। এর জীবনকাল ১০০-১১০ দিন।</p>
<p>ডুমুরিয়া উপজেলার মাগুরাঘোনার পাটচাষী মো. হাবিবুর রহমান মোড়ল জানান, এবার বিএডিসি-১ জাতের পাট চাষাবাদ করেছি। গত বছরের তুলনায় এবার অনেক ভালো উৎপাদন হয়েছে। এ পাট কেটে এখানে লালশাকের বীজ বুনব। এখন আর জমি ফেলে রাখি না। গত বছর পাট চাষে লাভ করতে পারিনি। এবার পাটের উৎপাদনে আশার আলো দেখছি। পানিতে পাট জাগ দিলে ক’দিন পর পচনের গন্ধ বেরিয়ে আসে। সেই গন্ধ সাধারণের কাছে ভালো না লাগলেও কৃষকদের ভালো লাগে। কারণ এ গন্ধই কৃষকদের মনে আনন্দ এনে দেয়।</p>
<p>ডুমুরিয়া উপজেলা কৃষি কর্মকর্তা মো. মোছাদ্দেক হোসেন জানান, যে জমিতে পাট চাষাবাদ হয়, সেই জমিতে পরের বছর সার কম লাগে। তবে ডুমুরিয়া এলাকায় পাটের দাম মণপ্রতি ১ হাজার ৭০০ থেকে ১ হাজার ৮০০ টাকা। পাট ওঠার পর দাম বাড়লে কৃষক আরো উপকৃত হবেন।</p>
<p>খুলনা বিভাগীয় পাট অধিদপ্তরের সহকারী পরিচালক মো. সিরাজুল ইসলাম জানান, এবার পাটের দাম মণপ্রতি ২ হাজার ২০০ থেকে ২ হাজার ৪০০ টাকা। উৎপাদনও ভালো। এবার আবহাওয়ার জন্য ২০-২৫ শতাংশ উৎপাদন কম হয়েছে। তার পরও পাটের দাম ভালো থাকার কারণে কৃষকের পুষিয়ে যাবে।</p>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25bf-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b7%25e0%25a7%2580%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%96%E0%A7%81%E0%A6%B6%E0%A6%BF%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A6%BE%E0%A6%9F%E0%A6%9A%E0%A6%BE%E0%A6%B7%E0%A7%80&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25bf-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b7%25e0%25a7%2580%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25bf-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b7%25e0%25a7%2580%2F&title=%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%96%E0%A7%81%E0%A6%B6%E0%A6%BF%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A6%BE%E0%A6%9F%E0%A6%9A%E0%A6%BE%E0%A6%B7%E0%A7%80")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/', '%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%96%E0%A7%81%E0%A6%B6%E0%A6%BF%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A6%BE%E0%A6%9F%E0%A6%9A%E0%A6%BE%E0%A6%B7%E0%A7%80', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25bf-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b7%25e0%25a7%2580%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%96%E0%A7%81%E0%A6%B6%E0%A6%BF%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A6%BE%E0%A6%9F%E0%A6%9A%E0%A6%BE%E0%A6%B7%E0%A7%80&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25bf-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b7%25e0%25a7%2580%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b6%25e0%25a6%25bf-%25e0%25a6%2596%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259f%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b7%25e0%25a7%2580%2F&title=%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%96%E0%A7%81%E0%A6%B6%E0%A6%BF%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A6%BE%E0%A6%9F%E0%A6%9A%E0%A6%BE%E0%A6%B7%E0%A7%80")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/', '%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%96%E0%A7%81%E0%A6%B6%E0%A6%BF%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A6%BE%E0%A6%9F%E0%A6%9A%E0%A6%BE%E0%A6%B7%E0%A7%80', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;'>Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div><div class='heateorFfcClear'></div><div class='yarpp-related'>
<h3>আরও পড়ুন:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%9b%e0%a6%be%e0%a7%9c/' title='পণ্য রপ্তানিতে চীনকে ছাড়িয়ে যাওয়ার সুযোগ'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2019/08/33-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2019/08/33-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2019/08/33-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2019/08/33-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">পণ্য রপ্তানিতে চীনকে ছাড়িয়ে যাওয়ার সুযোগ</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ac-%e0%a6%9a%e0%a7%87/' title='ঢাকায় পোশাক শিল্পের সব চেয়ে বড় প্রদর্শনী'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2019/09/11-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2019/09/11-1-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2019/09/11-1-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2019/09/11-1-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ঢাকায় পোশাক শিল্পের সব চেয়ে বড় প্রদর্শনী</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%a8%e0%a6%97%e0%a7%8d%e0%a6%a8-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%a8-%e0%a6%8f%e0%a6%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a7%9f/' title='নগ্ন থাকেন এই গ্রামের মেয়েরা'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2019/11/218499-neked2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2019/11/218499-neked2-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2019/11/218499-neked2-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2019/11/218499-neked2-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">নগ্ন থাকেন এই গ্রামের মেয়েরা</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a7%ac%e0%a7%a6%e0%a7%a7%e0%a7%aa%e0%a6%9f%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%88%e0%a6%a6/' title='৬০১৪টি পোশাক কারখানা ঈদ বোনাস পরিশোধ করেনি'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2020/07/RMG-13-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2020/07/RMG-13-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2020/07/RMG-13-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2020/07/RMG-13-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">৬০১৪টি পোশাক কারখানা ঈদ বোনাস পরিশোধ করেনি</span></a>
</div>
</div>
<div class="postmeta">
<div class="post-tags">ট্যাগসমূহ:<a href="http://www.protibedok.com/tag/%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/" rel="tag">পাটচাষী</a> </div>
<div class="clear"></div>
</div>
</div>
<footer class="entry-meta">
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">পোস্ট ন্যাভিগেশন</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.protibedok.com/%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a7%9c/" rel="prev">সৌদিকে ফ্লাইট সংখ্যা বাড়ানোর অনুরোধ</a></div><div class="nav-next"><a href="http://www.protibedok.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c/" rel="next">বিশ্বে ভুট্টা উৎপাদন বাড়তে পারে ৪ কোটি টন</a></div></div>
</nav>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="3511235959" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</section>
<div id="sidebar">
<aside id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.protibedok.com/">
<label>
<input type="search" class="search-field" placeholder="Search..." value="" name="s">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://waltonbd.com/" target="_blank" rel="noopener noreferrer">
<img src="http://www.protibedok.com/wp-content/uploads/2020/08/Winner-2_300pix-x-250pix-01.jpg" style="width:100%;height:auto;max-width:300px;max-height:250px;">
</a>
<br><br></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 class="section-heading">সর্বশেষ</h3>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-dad76c6pwl"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c/" class="_self" target="_self" rel="noopener noreferrer">বিশ্বে ভুট্টা উৎপাদন বাড়তে পারে ৪ কোটি টন</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/" class="_self" target="_self" rel="noopener noreferrer">দামে খুশি খুলনার পাটচাষী</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a7%9c/" class="_self" target="_self" rel="noopener noreferrer">সৌদিকে ফ্লাইট সংখ্যা বাড়ানোর অনুরোধ</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%8f%e0%a6%9f%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%bf-%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b2-%e0%a6%ae%e0%a6%be%e0%a6%b9%e0%a6%ac%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a6%86/" class="_self" target="_self" rel="noopener noreferrer">এটর্নি জেনারেল মাহবুবে আলম আর নেই</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a7%ad%e0%a7%aa%e0%a6%a4%e0%a6%ae-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8/" class="_self" target="_self" rel="noopener noreferrer">প্রধানমন্ত্রী শেখ হাসিনার ৭৪তম জন্মদিন আজ</a></h4></div></div></div></div></div>
<br><br>
<br><br>
<h3 class="section-heading">জনপ্রিয়</h3></div></aside><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widget-title">Popular posts:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.protibedok.com/%e0%a6%8f%e0%a6%9f%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%bf-%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b2-%e0%a6%ae%e0%a6%be%e0%a6%b9%e0%a6%ac%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a6%86/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/09/1601214298.Mahbubey_Alam_BG-150x150.jpg" class="tptn_thumb tptn_featured" alt="এটর্নি জেনারেল মাহবুবে আলম আর নেই" title="এটর্নি জেনারেল মাহবুবে আলম আর নেই" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%8f%e0%a6%9f%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%bf-%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b2-%e0%a6%ae%e0%a6%be%e0%a6%b9%e0%a6%ac%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a6%86/" class="tptn_link"><span class="tptn_title">এটর্নি জেনারেল মাহবুবে আলম আর নেই</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a7%9c/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/09/512453_111-150x150.jpg" class="tptn_thumb tptn_featured" alt="সৌদিকে ফ্লাইট সংখ্যা বাড়ানোর অনুরোধ" title="সৌদিকে ফ্লাইট সংখ্যা বাড়ানোর অনুরোধ" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a7%9c/" class="tptn_link"><span class="tptn_title">সৌদিকে ফ্লাইট সংখ্যা বাড়ানোর অনুরোধ</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/09/Naogaon-Photo-1-150x150.jpg" class="tptn_thumb tptn_featured" alt="দামে খুশি খুলনার পাটচাষী" title="দামে খুশি খুলনার পাটচাষী" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80/" class="tptn_link"><span class="tptn_title">দামে খুশি খুলনার পাটচাষী</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a7%ad%e0%a7%aa%e0%a6%a4%e0%a6%ae-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/09/pm-150x150.jpg" class="tptn_thumb tptn_featured" alt="প্রধানমন্ত্রী শেখ হাসিনার ৭৪তম জন্মদিন আজ" title="প্রধানমন্ত্রী শেখ হাসিনার ৭৪তম জন্মদিন আজ" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a7%ad%e0%a7%aa%e0%a6%a4%e0%a6%ae-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8/" class="tptn_link"><span class="tptn_title">প্রধানমন্ত্রী শেখ হাসিনার ৭৪তম জন্মদিন আজ</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/09/220302Kalerkantho_20-01-07-13-150x150.jpg" class="tptn_thumb tptn_featured" alt="বিশ্বে ভুট্টা উৎপাদন বাড়তে পারে ৪ কোটি টন" title="বিশ্বে ভুট্টা উৎপাদন বাড়তে পারে ৪ কোটি টন" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c/" class="tptn_link"><span class="tptn_title">বিশ্বে ভুট্টা উৎপাদন বাড়তে পারে ৪ কোটি টন</span></a></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="2009973098" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="9668971269" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159037436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159037436-1');
</script>
</div></aside> </div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<div class="container">
<aside id="custom_html-3" class="widget_text ftr-4-box widget-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-9051416571109315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside>
<div class="clear"></div>
</div>
<div class="copywrap">
<div class="container" style"text-align:center !important;">
<p style"text-align:center !important;">প্রতিবেদক.কম. All Rights Reserved - সম্পাদক ও প্রকাশক: গোলাম রাব্বানী, বার্তা ও সম্পাদকীয় বিভাগ: ফোন: ০১৭৮৭৮৬৭৬৭১, ই-মেইল: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6608031115161409120f040302090d26010b070f0a4805090b">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e0e0c110a171c1b1a111550111818171d171f123e19131f1712501d111350">[email&#160;protected]</a></p>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ee80b9c466","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.protibedok.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.protibedok.com\/","top_ten_id":"7558","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1394433713"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.protibedok.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
</body>
</html>