<!DOCTYPE html>
<html lang="bn-BD">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.protibedok.com/xmlrpc.php">
<title>ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে" />
<meta property="og:description" content="বিদেশি পাঠ্যক্রমে পরিচালিত দেশের ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে। এ বিষয়টি বাস্তবায়ন করতে মাধ্যমিক ও উচ্চশিক্ষা অধিদপ্তর (মাউশি) ও শিক্ষাবোর্ডগুলো এবং মাউশির নয়টি আঞ্চলিক উপপরিচালককে নির্দেশ দিয়েছে শিক্ষা মন্ত্রণালয়। &hellip;" />
<meta property="og:url" content="http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/" />
<meta property="og:site_name" content="প্রতিবেদক.কম" />
<meta property="article:tag" content="ইংরেজি মাধ্যম" />
<meta property="article:tag" content="শিক্ষা উপমন্ত্রী মহিবুল হাসান চৌধুরী" />
<meta property="article:section" content="শিক্ষা" />
<meta property="article:published_time" content="2020-07-29T11:39:17+00:00" />
<meta property="og:image" content="http://www.protibedok.com/wp-content/uploads/2020/07/image.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="বিদেশি পাঠ্যক্রমে পরিচালিত দেশের ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে। এ বিষয়টি বাস্তবায়ন করতে মাধ্যমিক ও উচ্চশিক্ষা অধিদপ্তর (মাউশি) ও শিক্ষাবোর্ডগুলো এবং মাউশির নয়টি আঞ্চলিক উপপরিচালককে নির্দেশ দিয়েছে শিক্ষা মন্ত্রণালয়। [&hellip;]" />
<meta name="twitter:title" content="ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে" />
<meta name="twitter:image" content="http://www.protibedok.com/wp-content/uploads/2020/07/image.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.protibedok.com/#organization","name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae - Protibedok.com","url":"http://www.protibedok.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.protibedok.com/#logo","url":"http://www.protibedok.com/wp-content/uploads/2019/05/logo.png","width":628,"height":218,"caption":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae - Protibedok.com"},"image":{"@id":"http://www.protibedok.com/#logo"}},{"@type":"WebSite","@id":"http://www.protibedok.com/#website","url":"http://www.protibedok.com/","name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995.\u0995\u09ae","publisher":{"@id":"http://www.protibedok.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.protibedok.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/#primaryimage","url":"http://www.protibedok.com/wp-content/uploads/2020/07/image.jpg","width":771,"height":493},{"@type":"WebPage","@id":"http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/#webpage","url":"http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/","inLanguage":"bn-BD","name":"\u0987\u0982\u09b0\u09c7\u099c\u09bf \u09ae\u09be\u09a7\u09cd\u09af\u09ae\u09c7\u09b0 \u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u0997\u09c1\u09b2\u09cb\u0995\u09c7 \u09a8\u09bf\u09ac\u09a8\u09cd\u09a7\u09a8 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7","isPartOf":{"@id":"http://www.protibedok.com/#website"},"primaryImageOfPage":{"@id":"http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/#primaryimage"},"datePublished":"2020-07-29T11:39:17+00:00","dateModified":"2020-07-29T11:39:17+00:00"},{"@type":"Article","@id":"http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/#article","isPartOf":{"@id":"http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/#webpage"},"author":{"@id":"http://www.protibedok.com/#/schema/person/d0a83ff7cb58fe52b4ffeaae4871b4a3"},"headline":"\u0987\u0982\u09b0\u09c7\u099c\u09bf \u09ae\u09be\u09a7\u09cd\u09af\u09ae\u09c7\u09b0 \u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u0997\u09c1\u09b2\u09cb\u0995\u09c7 \u09a8\u09bf\u09ac\u09a8\u09cd\u09a7\u09a8 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7","datePublished":"2020-07-29T11:39:17+00:00","dateModified":"2020-07-29T11:39:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/#webpage"},"publisher":{"@id":"http://www.protibedok.com/#organization"},"image":{"@id":"http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/#primaryimage"},"keywords":"\u0987\u0982\u09b0\u09c7\u099c\u09bf \u09ae\u09be\u09a7\u09cd\u09af\u09ae,\u09b6\u09bf\u0995\u09cd\u09b7\u09be \u0989\u09aa\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09ae\u09b9\u09bf\u09ac\u09c1\u09b2 \u09b9\u09be\u09b8\u09be\u09a8 \u099a\u09cc\u09a7\u09c1\u09b0\u09c0","articleSection":"\u09b6\u09bf\u0995\u09cd\u09b7\u09be"},{"@type":["Person"],"@id":"http://www.protibedok.com/#/schema/person/d0a83ff7cb58fe52b4ffeaae4871b4a3","name":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995","image":{"@type":"ImageObject","@id":"http://www.protibedok.com/#authorlogo","url":"http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp.png","caption":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.protibedok.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; ফীড" href="http://www.protibedok.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; মন্তব্য ফীড" href="http://www.protibedok.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="প্রতিবেদক.কম &raquo; ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে মন্তব্যের ফিড" href="http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.protibedok.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://www.protibedok.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.protibedok.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-font-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-basic-style-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/nivo-slider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-responsive-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/responsive.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediquip-plus-default-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/default.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.protibedok.com/wp-content/themes/mediquip-plus/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='http://www.protibedok.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css' href='http://www.protibedok.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='http://www.protibedok.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/themes/mediquip-plus/js/jquery.nivo.slider.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/themes/mediquip-plus/js/custom.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='http://www.protibedok.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.protibedok.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.protibedok.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://www.protibedok.com/?p=6476' />
<link rel="alternate" type="application/json+oembed" href="http://www.protibedok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%2587%25e0%25a6%2582%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%259c%25e0%25a6%25bf-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.protibedok.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%2587%25e0%25a6%2582%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%259c%25e0%25a6%25bf-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'http://www.protibedok.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="474288662674769" />
<meta property="ia:markup_url" content="http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/?ia_markup=1" />
<script type="text/javascript">igniteup_ajaxurl = "http://www.protibedok.com/wp-admin/admin-ajax.php";</script><style type="text/css">0</style> <style type="text/css"> 					
			a, .listarticle h2 a:hover,
			#sidebar ul li a:hover,								
			.ftr-4-box ul li a:hover, .ftr-4-box ul li.current_page_item a,									
			.sitenav ul li a:hover, .sitenav ul li.current_page_item a,					
			.page4box:hover h3,				
			.page4box:hover h3 a,
			.ftr-4-box h5 span,
			.ftr-4-box .social-icons a:hover,
			.copywrap a,
			.logo a,
			.postmeta a:hover
			{ color:#000000;}
			 
			
			.pagination .nav-links span.current, .pagination .nav-links a:hover,
			#commentform input#submit:hover,
			h2.headingtitle:after,	
			.page4box:hover .pagemore,
			.slidemore,
			.headerInfo,			
			.nivo-controlNav a.active,					
			.wpcf7 input[type='submit'],
			#sidebar .search-form input.search-submit								
			{ background-color:#000000;}
			
				
			.page4box:hover .pagemore,				
			.header					
			{ border-color:#000000;}
			
	</style>
<style type="text/css">
		
	</style>
<link rel="icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-142x142.png" sizes="32x32" />
<link rel="icon" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-250x250.png" />
<meta name="msapplication-TileImage" content="http://www.protibedok.com/wp-content/uploads/2019/08/pr-dp-300x300.png" />
<style type="text/css" id="wp-custom-css">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</style>
</head>
<body class="post-template-default single single-post postid-6476 single-format-standard group-blog">
<div id="pageholder">
<div class="header">
<div class="container">
<div class="logo">
<aside id="custom_html-8" class="widget_text headerInfo widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>
<img src="http://www.protibedok.com/wp-content/uploads/2019/05/logo.png" class="main-header-logo">
<div class="site-branding-text hidetitle">
<h1 class="site-title"><a href="http://www.protibedok.com/">প্রতিবেদক.কম</a></h1>
</div>
</div>
</div>
<div class="headerNav">
<div class="container">
<div class="toggle">
<a class="toggleMenu" href="#">
Menu </a>
</div> 
<div class="sitenav">
<div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25"><a href="http://www.protibedok.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.protibedok.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a8/">অন্ন</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বস্ত্র</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8/">বাসস্থান</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://www.protibedok.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.protibedok.com/category/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">চিকিৎসা</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.protibedok.com/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">চাকরি</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#">আরও <span class="dashicons dashicons-arrow-down"></span></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.protibedok.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8/">বিজ্ঞান</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.protibedok.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.protibedok.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.protibedok.com/category/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b8%e0%a6%bf/">ফ্যান্টাসি</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.protibedok.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.protibedok.com/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.protibedok.com/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জেলার খবর</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.protibedok.com/%e0%a6%87-%e0%a6%b6%e0%a6%aa/">ই-শপ</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.protibedok.com/%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8/">গেমস</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.protibedok.com/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
</ul>
</li>
<li id="menu-item-1840" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1840"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGKSURBVHjaYmRwZkCAfwwMvxgY/oDRLxj6gcT4zQAQgEQxtwEABoFYw7pMwFasd08CwrJcOWarrJ2HZ1m0ZFIncDUhdPYXQCxgk/8/ef/0L0jdX+snv73v/pX+8Pv/n9+P2H+vlP29WeLXr7+/fv/+LSssC1QKEEAsQGcATYYYbPPkd9qlv0y/fv3/84fh12+5L78KX/76of17veSv3/+AVv0GagAIICagc//+/wuy/c9viyd/QKp///4PJMGI6ccvp3u/fv359ev3L4gGgAAC2fDn718g58+/Pxqv/kBVA0kYQ/85SMPvP7+BRgI1AAQQE9D7IC/++wMUvcIDNvg3mPz5E0Ke4QPb8A9qA0AAgTQAWUAhoKv2iv768weo6Nd/mMOA7twkBfIA0Pi/f0E2AAQQCzB0/4CDDGjpVonfPzV/hV//Jf8NpPoO5+85yr9XyIC0gZT/+wvUABBALCAb/vyR5Jf8DRa9pPf7rDYoQIAWgkT+/VH6BxQGA7AGgABiZJBEiUiCACDAAMCmX7rCYWs5AAAAAElFTkSuQmCC" title="বাংলা" alt="বাংলা" width="16" height="11" /><span style="margin-left:0.3em;">বাংলা</span></a>
<ul class="sub-menu">
<li class="lang-item lang-item-450 lang-item-bn current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1840-bn"><a href="http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/" hreflang="bn-BD" lang="bn-BD"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGKSURBVHjaYmRwZkCAfwwMvxgY/oDRLxj6gcT4zQAQgEQxtwEABoFYw7pMwFasd08CwrJcOWarrJ2HZ1m0ZFIncDUhdPYXQCxgk/8/ef/0L0jdX+snv73v/pX+8Pv/n9+P2H+vlP29WeLXr7+/fv/+LSssC1QKEEAsQGcATYYYbPPkd9qlv0y/fv3/84fh12+5L78KX/76of17veSv3/+AVv0GagAIICagc//+/wuy/c9viyd/QKp///4PJMGI6ccvp3u/fv359ev3L4gGgAAC2fDn718g58+/Pxqv/kBVA0kYQ/85SMPvP7+BRgI1AAQQE9D7IC/++wMUvcIDNvg3mPz5E0Ke4QPb8A9qA0AAgTQAWUAhoKv2iv768weo6Nd/mMOA7twkBfIA0Pi/f0E2AAQQCzB0/4CDDGjpVonfPzV/hV//Jf8NpPoO5+85yr9XyIC0gZT/+wvUABBALCAb/vyR5Jf8DRa9pPf7rDYoQIAWgkT+/VH6BxQGA7AGgABiZJBEiUiCACDAAMCmX7rCYWs5AAAAAElFTkSuQmCC" title="বাংলা" alt="বাংলা" width="16" height="11" /><span style="margin-left:0.3em;">বাংলা</span></a></li>
<li class="lang-item lang-item-453 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-1840-en"><a href="http://www.protibedok.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="3511235959" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="container">
<div class="contentsecwrap">
<section class="site-main ">
<article id="post-6476" class="single-post post-6476 post type-post status-publish format-standard has-post-thumbnail hentry category-13 tag-4015 tag-4017">
<div class="post-thumb">
<img width="771" height="493" src="http://www.protibedok.com/wp-content/uploads/2020/07/image.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.protibedok.com/wp-content/uploads/2020/07/image.jpg 771w, http://www.protibedok.com/wp-content/uploads/2020/07/image-300x192.jpg 300w, http://www.protibedok.com/wp-content/uploads/2020/07/image-768x491.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /> </div>
<header class="entry-header">
<h2>ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে</h2>
</header>
<div class="postmeta">
<div class="post-date"><i class="fa fa-clock-o"></i> &nbsp;
জুলাই 29, 2020 </div>
<div class="post-comment"> &nbsp; &nbsp; <i class="fa fa-comment"></i> &nbsp; <a href="http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/#respond">মন্তব্য নেই</a></div>
</div>
<div class="entry-content">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>বিদেশি পাঠ্যক্রমে পরিচালিত দেশের ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে। এ বিষয়টি বাস্তবায়ন করতে মাধ্যমিক ও উচ্চশিক্ষা অধিদপ্তর (মাউশি) ও শিক্ষাবোর্ডগুলো এবং মাউশির নয়টি আঞ্চলিক উপপরিচালককে নির্দেশ দিয়েছে শিক্ষা মন্ত্রণালয়।</p>
<p>একই সঙ্গে এই ধরনের নিবন্ধিত ও নিবন্ধনবিহীন কতগুলো শিক্ষাপ্রতিষ্ঠান আছে তার তথ্যও জানাতে বলা হয়েছে। শিক্ষা উপমন্ত্রী মহিবুল হাসান চৌধুরী এই তথ্য নিশ্চিত করেন।</p>
<p>শিক্ষা মন্ত্রণালয়ের নির্দেশনায় বলা হয়, বিদেশি কারিকুলামে পরিচালিত বেসরকারি বিদ্যালয় নিবন্ধন বিধিমালা অনুসারে নিবন্ধন ফি জমা দিয়ে বিদ্যালয়গুলোকে নিবন্ধন যথাযথ কর্তৃপক্ষের (সাধারণ শিক্ষাবোর্ড) কাছ থেকে নিবন্ধন সনদ নেওয়া বাধ্যতামূলক।</p>
<p>কিন্তু অভিযোগ আছে বেশির ভাগ বিদ্যালয়ই নিবন্ধন না করে নিজেদের মতো করে চলছে। এতে কোনো জবাবদিহি থাকছে না। আবার প্রতিষ্ঠান ও শিক্ষার্থীর প্রকৃত তথ্যও সরকারের হাতে থাকে না। বাংলাদেশ শিক্ষা তথ্য ও পরিসংখ্যান ব্যুরোর সর্বশেষ একটি তথ্য বলছে দেশে ১৪৫টি ইংরেজি মাধ্যমের শিক্ষাপ্রতিষ্ঠান রয়েছে, যেখানে সাড়ে ১১ হাজারের মতো শিক্ষার্থী পড়ছে। কিন্তু বাস্তবে এই সংখ্যাটি আরও বেশি। এসব বিদ্যালয়ের বিষয়ে ২০১৭ সালে একটি নিবন্ধন বিধিমালা হলেও সেটি প্রর্কৃতপক্ষে কার্যকর হয়নি।</p>
<p>শিক্ষা মন্ত্রণালয়ের নির্দেশনাপত্রে বিধিমালার ১৯ (৩) ধারাটি মনে করিয়ে দেওয়া হয়েছে। এই ধারায় বলা হয়েছে বেসরকারি বিদ্যালয়ে সহপাঠ কার্যক্রম পরিচালনা, কোনো বিশেষ সুবিধা এবং উন্নতমানের যন্ত্রপাতি বা প্রযুক্তি সুবিধা ব্যবহারের জন্য ছাত্রছাত্রীদের কাছ থেকে ফি আদায় করা যাবে, তবে এ ক্ষেত্রে ব্যবস্থাপনা কমিটির অনুমোদিত পূর্ণাঙ্গ ব্যয় বিবরণী অভিভাবকদের লিখিতভাবে অবহিত করতে হবে।</p>
<p>অভিভাবকদের অভিযোগ এসব ফির তথ্য তাদের পূর্ণাঙ্গভাবে জানানো হয় না।</p>
<p>এ ছাড়া নির্দেশনাপত্রে, সাময়িক নিবন্ধন আবেদন ফরমে প্রতি মাসে বা বছরে শ্রেণিভেদে আদায় করা টিউশন ফি, ভর্তি ফি, খেলাধুলা ফি, গ্রন্থাগার ফি, টিফিন ফি, মুদ্রণ ফি এবং অন্যান্য ফি এর পরিমাণ ও বিবরণী উল্লেখ করার নিয়ম আছে বলেও মনিয়ে করিয়ে দেওয়া হয়েছে।</p>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%2587%25e0%25a6%2582%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%259c%25e0%25a6%25bf-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%87%E0%A6%82%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%20%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%20%E0%A6%B9%E0%A6%AC%E0%A7%87&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%2587%25e0%25a6%2582%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%259c%25e0%25a6%25bf-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%2587%25e0%25a6%2582%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%259c%25e0%25a6%25bf-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%2F&title=%E0%A6%87%E0%A6%82%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%20%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%20%E0%A6%B9%E0%A6%AC%E0%A7%87")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/', '%E0%A6%87%E0%A6%82%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%20%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%20%E0%A6%B9%E0%A6%AC%E0%A7%87', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%2587%25e0%25a6%2582%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%259c%25e0%25a6%25bf-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%87%E0%A6%82%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%20%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%20%E0%A6%B9%E0%A6%AC%E0%A7%87&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%2587%25e0%25a6%2582%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%259c%25e0%25a6%25bf-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.protibedok.com%2F%25e0%25a6%2587%25e0%25a6%2582%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%259c%25e0%25a6%25bf-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%2F&title=%E0%A6%87%E0%A6%82%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%20%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%20%E0%A6%B9%E0%A6%AC%E0%A7%87")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/', '%E0%A6%87%E0%A6%82%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%20%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%20%E0%A6%B9%E0%A6%AC%E0%A7%87', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;'>Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div><div class='heateorFfcClear'></div><div class='yarpp-related'>
<h3>আরও পড়ুন:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%af%e0%a7%8c%e0%a6%a8-%e0%a6%b9%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0/' title='যৌন হয়রানি : জাবি শিক্ষকের বিরুদ্ধে মানববন্ধন'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2019/09/23-3-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2019/09/23-3-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2019/09/23-3-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2019/09/23-3-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">যৌন হয়রানি : জাবি শিক্ষকের বিরুদ্ধে মানববন্ধন</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a8/' title='শুরু হচ্ছে অস্ট্রেলিয়ান শিক্ষামেলা'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2020/02/Education-system-in-Australia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2020/02/Education-system-in-Australia-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2020/02/Education-system-in-Australia-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2020/02/Education-system-in-Australia-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">শুরু হচ্ছে অস্ট্রেলিয়ান শিক্ষামেলা</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%93-%e0%a6%ae%e0%a7%87%e0%a6%b8/' title='শিক্ষার্থীদের বাড়ি ও মেসভাড়া মওকুফের দাবি'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2020/04/Gaibandha-PHOTO-01-18-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2020/04/Gaibandha-PHOTO-01-18-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2020/04/Gaibandha-PHOTO-01-18-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2020/04/Gaibandha-PHOTO-01-18-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">শিক্ষার্থীদের বাড়ি ও মেসভাড়া মওকুফের দাবি</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.protibedok.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a7%9f%e0%a7%82%e0%a6%a8-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a7%87%e0%a6%a6/' title='এবারও সেরা হুমায়ূন আহমেদের স্বপ্নের শহীদ স্মৃতি বিদ্যাপীঠ'>
<img width="120" height="120" src="http://www.protibedok.com/wp-content/uploads/2020/06/1447327219-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.protibedok.com/wp-content/uploads/2020/06/1447327219-120x120.jpg 120w, http://www.protibedok.com/wp-content/uploads/2020/06/1447327219-150x150.jpg 150w, http://www.protibedok.com/wp-content/uploads/2020/06/1447327219-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">এবারও সেরা হুমায়ূন আহমেদের স্বপ্নের শহীদ স্মৃতি বিদ্যাপীঠ</span></a>
</div>
</div>
<div class="postmeta">
<div class="post-tags">ট্যাগসমূহ:<a href="http://www.protibedok.com/tag/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae/" rel="tag">ইংরেজি মাধ্যম</a>, <a href="http://www.protibedok.com/tag/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%89%e0%a6%aa%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%ae%e0%a6%b9%e0%a6%bf%e0%a6%ac%e0%a7%81%e0%a6%b2/" rel="tag">শিক্ষা উপমন্ত্রী মহিবুল হাসান চৌধুরী</a> </div>
<div class="clear"></div>
</div>
</div>
<footer class="entry-meta">
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">পোস্ট ন্যাভিগেশন</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.protibedok.com/%e0%a7%ab%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a7%80-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96/" rel="prev">৫০ বছরে পরিযায়ী মাছের সংখ্যা ৭৬ শতাংশ হ্রাস</a></div><div class="nav-next"><a href="http://www.protibedok.com/%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a7%a9%e0%a7%ab/" rel="next">আওয়ামী লীগের আয় বেড়েছে ৩৫ ভাগ</a></div></div>
</nav>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="3511235959" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</section>
<div id="sidebar">
<aside id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.protibedok.com/">
<label>
<input type="search" class="search-field" placeholder="Search..." value="" name="s">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 class="section-heading">সর্বশেষ</h3>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-dad76c6pwl"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a7%87/" class="_self" target="_self" rel="noopener noreferrer">প্রধানমন্ত্রীর ঈদের শুভেচ্ছা</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a7%a9%e2%80%8c%e0%a7%a7-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be/" class="_self" target="_self" rel="noopener noreferrer">৩‌১ আগস্ট পর্যন্ত বন্ধ থাকবে শিক্ষাপ্রতিষ্ঠান</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a7%a9%e0%a7%ab/" class="_self" target="_self" rel="noopener noreferrer">আওয়ামী লীগের আয় বেড়েছে ৩৫ ভাগ</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a6%87%e0%a6%82%e0%a6%b0%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/" class="_self" target="_self" rel="noopener noreferrer">ইংরেজি মাধ্যমের বিদ্যালয়গুলোকে নিবন্ধন করতে হবে</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://www.protibedok.com/%e0%a7%ab%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a7%80-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96/" class="_self" target="_self" rel="noopener noreferrer">৫০ বছরে পরিযায়ী মাছের সংখ্যা ৭৬ শতাংশ হ্রাস</a></h4></div></div></div></div></div>
<br><br>
<br><br>
<h3 class="section-heading">জনপ্রিয়</h3></div></aside><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widget-title">Popular posts:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.protibedok.com/shahriar-pulaks-first-film-gauri/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/07/shariar-pulok-movie-150x150.jpg" class="tptn_thumb tptn_featured" alt="শাহরিয়া পুলকের প্রথম চলচ্চিত্র &#039;গৌরি&#039;" title="শাহরিয়া পুলকের প্রথম চলচ্চিত্র &#039;গৌরি&#039;" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/shahriar-pulaks-first-film-gauri/" class="tptn_link"><span class="tptn_title">শাহরিয়া পুলকের প্রথম চলচ্চিত্র &#8216;গৌরি&#8217;</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a7%a9%e2%80%8c%e0%a7%a7-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/07/201811wrd_pakistan_photo6-150x150.jpg" class="tptn_thumb tptn_featured" alt="৩‌১ আগস্ট পর্যন্ত বন্ধ থাকবে শিক্ষাপ্রতিষ্ঠান" title="৩‌১ আগস্ট পর্যন্ত বন্ধ থাকবে শিক্ষাপ্রতিষ্ঠান" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a7%a9%e2%80%8c%e0%a7%a7-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be/" class="tptn_link"><span class="tptn_title">৩‌১ আগস্ট পর্যন্ত বন্ধ থাকবে শিক্ষাপ্রতিষ্ঠান</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a7%a9%e0%a7%ab/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/07/Borun-AL-EC-150x150.jpg" class="tptn_thumb tptn_featured" alt="আওয়ামী লীগের আয় বেড়েছে ৩৫ ভাগ" title="আওয়ামী লীগের আয় বেড়েছে ৩৫ ভাগ" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a7%a9%e0%a7%ab/" class="tptn_link"><span class="tptn_title">আওয়ামী লীগের আয় বেড়েছে ৩৫ ভাগ</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%aa%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%ac%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%a3-%e0%a6%86%e0%a6%b9/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/07/518477_119-150x150.jpg" class="tptn_thumb tptn_featured" alt="পল্লবী থানায় বিস্ফোরণ, আহত ৫" title="পল্লবী থানায় বিস্ফোরণ, আহত ৫" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%aa%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%ac%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%a3-%e0%a6%86%e0%a6%b9/" class="tptn_link"><span class="tptn_title">পল্লবী থানায় বিস্ফোরণ, আহত ৫</span></a></span></li><li><a href="http://www.protibedok.com/%e0%a6%8f%e0%a6%95-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a7%a8%e0%a7%a7%e0%a7%a8-%e0%a6%9c%e0%a6%a8-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae/" class="tptn_link"><img width="68" height="150" src="http://www.protibedok.com/wp-content/uploads/2020/07/2e799a43a9f54d26bcb5efc15e89e7e1_18-150x150.jpg" class="tptn_thumb tptn_featured" alt="এক বছরে ২১২ জন পরিবেশ কর্মী নিহত" title="এক বছরে ২১২ জন পরিবেশ কর্মী নিহত" /></a><span class="tptn_after_thumb"><a href="http://www.protibedok.com/%e0%a6%8f%e0%a6%95-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a7%a8%e0%a7%a7%e0%a7%a8-%e0%a6%9c%e0%a6%a8-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae/" class="tptn_link"><span class="tptn_title">এক বছরে ২১২ জন পরিবেশ কর্মী নিহত</span></a></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="2009973098" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9051416571109315" data-ad-slot="9668971269" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159037436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159037436-1');
</script>
</div></aside> </div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<div class="container">
<aside id="custom_html-3" class="widget_text ftr-4-box widget-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-9051416571109315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside>
<aside id="custom_html-2" class="widget_text ftr-4-box widget-column-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>
<div class="clear"></div>
</div>
<div class="copywrap">
<div class="container" style"text-align:center !important;">
<p style"text-align:center !important;">প্রতিবেদক.কম. All Rights Reserved - সম্পাদক ও প্রকাশক: গোলাম রাব্বানী, বার্তা ও সম্পাদকীয় বিভাগ: ফোন: ০১৭৮৭৮৬৭৬৭১, ই-মেইল: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2648435155565449524f444342494d66414b474f4a0845494b">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b0b09140f12191e1f141055141d1d1218121a173b1c161a12175518141655">[email&#160;protected]</a></p>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1a5714f11f","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.protibedok.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.protibedok.com\/","top_ten_id":"6476","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1151719582"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.protibedok.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://www.protibedok.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='http://www.protibedok.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
</body>
</html>